<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#" lang="nl"> <!--<![endif]-->
<head>





 

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
    <!-- <meta property="og:image" content="http://denhaagfm.nl/wp-content/uploads/2012/06/logo3.png" /> -->
    
<meta property="og:title" content="FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day"/>
<meta property="og:description" content="Gerelateerd" />
<meta property="og:url" content="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/"/>
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011-150x150.jpg" />
<meta property="og:type" content="article"
/>
<meta property="og:site_name" content="Den Haag FM"/>
<script src="https://use.fontawesome.com/5d2187a5b9.js"></script>
<meta name="verification" content="aecfa8a596ed9c854c42a167e4f5e11d" /><!-- zanox -->
<meta name="799079a8e1f8e37" content="f7247b14e4b70fc3c2aca124b540dc94" /><!-- daisycon -->
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">


	<base href="https://denhaagfm.nl/" />
	<title>Den Haag FM   &raquo; FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/style.css" type="text/css" />
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/skeleton.css">
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/layout.css">
        
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie-style.php?path=https://denhaagfm.nl/wp-content/themes/bangkokpress" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie7-style.css" /> 
	<![endif]-->
	
	<!-- Favicon
   ================================================== -->
  
	
	<!-- Mobile Specific Metas 
  ==================================================  -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	
    <meta property="fb:admins" content="100000524344065"/>
<meta property="fb:app_id" content="899231736768385"/>



<script>
	<!-- Begin
	function popUp(URL) {
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=350px,height=50px');");
	}
	// End -->
</script>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>



		<!-- random ads -->
	<script>
	$(document).scroll(function() {
	  //detect when user scroll to top and set position to relative else sets position to fixed
	  $("#innerskyscraper").css({
		"top": "0",
		"position": $(this).scrollTop() > 140 ? "fixed" : "relative"
	  });
	});
	</script>

	<script>
		window.onload=function() {
	  var E = document.getElementsByClassName("sky");
	  var m = E.length;
	  var n = parseInt(Math.random()*m);
	  for (var i=m-1;i>=0;i--) {
		  var e = E[i];
		  e.style.display='none';
	  }
	  E[n].style.display='';
	}
	</script>
	
	
	
	
	<script>
		$(document).ready(function() {
		var rand = Math.floor(Math.random()*6);
		var visibleDiv = $('.insidead')[rand];
		$(visibleDiv).show();
		});	
	</script>





	<!-- Start WP_HEAD
   ================================================== -->
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//denhaagfm.nl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Feed" href="https://denhaagfm.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Reactiesfeed" href="https://denhaagfm.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day Reactiesfeed" href="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denhaagfm.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a59c39fd850f1844a460ea9908ad0aa"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-custom-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/style-custom.php?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://denhaagfm.nl/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://denhaagfm.nl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #cbd300;
	border: 1px solid #cbd300;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://denhaagfm.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/superfish.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/prettyPhoto.css?ver=3a59c39fd850f1844a460ea9908ad0aa' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/jquery/lowtone/jquery.lowtone-min.js?ver=3a59c39fd850f1844a460ea9908ad0aa'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://denhaagfm.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denhaagfm.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denhaagfm.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WINACTIE: Vrijkaarten voor Daniel Docherty in het Paard' href='https://denhaagfm.nl/2018/03/19/winactie-vrijkaarten-voor-daniel-docherty-in-het-paard-2-2/' />
<link rel='next' title='Politie overspoeld met reacties van vondst gestolen gereedschappen' href='https://denhaagfm.nl/2018/03/19/politie-overspoeld-met-reacties-van-vondst-gestolen-gereedschappen/' />

<link rel="canonical" href="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/" />
<link rel='shortlink' href='https://denhaagfm.nl/?p=683422' />
<link rel="alternate" type="application/json+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2018%2F03%2F19%2Ffotoserie-grote-markt-kleurt-groen-voor-st-patricks-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2018%2F03%2F19%2Ffotoserie-grote-markt-kleurt-groen-voor-st-patricks-day%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=963120466">
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Den Haag FM" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nl_NL" />
<meta property="fb:app_id" content="899231736768385" />
<meta property="og:url" content="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/" />
<meta property="og:title" content="FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" />
<meta property="og:description" content="De Grote Markt in kleurde zaterdag groen tijdens de viering van St. Patrick&#039;s Day. De Ierse nationale feestdag wordt voor het achtste jaar op rij gevierd op het plein in het centrum van de stad. Duizenden Ieren genieten in de kou van Ierse muziek, eten en bier. Verder zijn er optredens en wordt de Six Nations rugbyfinale op een groot scherm uitgezonden. Het evenement duurt nog tot 23.00 uur zaterdagavond. Tijdens St. Patrick&#039;s Day op 17 maart wordt de beschermheilige van Ierland, Sint-Patricius, herdacht. Foto&#039;s: Richard Mulder" />
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17010.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17012.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="article:published_time" content="2018-03-19T08:23:48+00:00" />
<meta property="article:modified_time" content="2018-03-19T08:23:48+00:00" />
<meta property="article:author" content="https://denhaagfm.nl/author/redactie/" />
<meta property="article:section" content="Cultuur" />
<meta property="article:tag" content="Den Haag" />
<meta property="article:tag" content="feestdag" />
<meta property="article:tag" content="Grote Markt" />
<meta property="article:tag" content="Ierland" />
<meta property="article:tag" content="St. Patrick’s Day" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3674031-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="" />    
    <script>
	jQuery(function() {
		jQuery('#fb-comm').delegate('', 'onupdate', function(e) {
			FB.XFBML.parse();
		});
	});
</script>

    
   

</head>
<body class="post-template-default single single-post postid-683422 single-format-standard fully-background"><div class="disable2018 disable03">

<!-- <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '899231736768385',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 
 -->

 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.8&appId=899231736768385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="body-wrapper">	






	
	<div class="container">
    
    <!-- skyscraper -->
    <div class="skyscraper">
    
    	<div id="innerskyscraper">
       	
       		
        	
        	<div class="sky daisycon">
        	
        	<!-- 
				<a href="https://p.ds1.nl/c/?pi=31802&ud=7741&wi=264464&ws=" target="_blank" rel="nofollow">
					<img src="https://p.ds1.nl/s/?pi=31802&ud=7741&wi=264464&ws=" alt="Advertentie" style="width: 120px; height: 600px; border: 0px;" />
				</a> 
				
				-->
			</div>
     		
     		
     		
     		
     		
     		
      		
       		<div class="sky zanox">
       		<!-- 
       		
				<div class="zx_2A9324644D89D2E88B66 zx_mediaslot">
					<script type="text/javascript">
						window._zx = window._zx || [];
						window._zx.push({"id":"2A9324644D89D2E88B66"});

						(function(d) {
							var s = d.createElement("script"); s.async = true; 
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//static.zanox.com/scripts/zanox.js";
							
							var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s, a);
						}(document));
					</script>
				</div>
				
				   -->
			</div>
    
       
        </div><!-- innerskyscraper -->
    </div><!-- skyscraper -->
    
    
		<div class="header-wrapper">
			 <div class="live-mobile"><a href="javascript:popUp('https://denhaagfm.nl/luisterenhome/denhaagfm.html')"><img src="https://denhaagfm.nl/luisterenhome/images/logos/920.png" /></a></div>
             
             
             <div class="mobile">
               	
               	 <div class="app-icons">
               
                    <a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8" target="_blank" title="Download de app voor iOS."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-itunes.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                    <a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank" title="Download de app voor Android."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-android.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                </div>
                
                
                	<ul>
                    	<li><a href="https://denhaagfm.nl/">Home</a></li>
                       	<!-- <li><a href="https://denhaagfm.nl/nieuws/">Net binnen</a></li> -->
                        <li><a href="https://denhaagfm.nl/radio/">Radio</a></li>
                        <li><a href="https://denhaagfm.nl/tv/">TV</a></li>
                        <li><a href="https://denhaagfm.nl/category/winacties">Winacties</a></li>
                        <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Informatie</a></li>
                   </ul>
                   
                    
                 </div><!-- end mobile -->	
                 
                 	
                 			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
			</div>
			<!-- Get Social Icons -->
			<div class="eight columns wrapper mb0">
           
           <div class="banner-468x60"><div class="advads-header-ads" id="advads-868492364"><a href="http://www.haagsstraatnieuws.nl/"><img width="468" height="60" src='https://denhaagfm.nl/wp-content/uploads/2015/12/straatnieuws468x601.gif' alt='' title='straatnieuws468x60'  /></a></div></div>
           
         <!-- removed -->
            
			</div>
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-624976 menu-item-depth-0" value="https://denhaagfm.nl/">Home</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 menu-item-depth-0" value="https://denhaagfm.nl/radio/">Radio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93 menu-item-depth-0" value="https://denhaagfm.nl/tv/">TV</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528 menu-item-depth-0" value="https://denhaagfm.nl/adverteren/">Adverteren</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128655 menu-item-depth-0" value="https://denhaagfm.nl/category/audio,video">Audio/Video</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479649 menu-item-depth-0" value="https://denhaagfm.nl/category/winacties">Winacties</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-526125 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/">Haagse Vragen</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-680244 menu-item-depth-0" value="https://denhaagfm.nl/tag/gemeenteraadsverkiezingen-2018/">Verkiezingen</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-624976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-624976"><a href="https://denhaagfm.nl/">Home</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://denhaagfm.nl/radio/">Radio</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://denhaagfm.nl/tv/">TV</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://denhaagfm.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-128655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128655"><a href="https://denhaagfm.nl/category/audio,video">Audio/Video</a></li>
<li id="menu-item-479649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479649"><a href="https://denhaagfm.nl/category/winacties">Winacties</a></li>
<li id="menu-item-526125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-526125"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/">Haagse Vragen</a></li>
<li id="menu-item-680244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-680244"><a href="https://denhaagfm.nl/tag/gemeenteraadsverkiezingen-2018/">Verkiezingen</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
            
             <!-- breadcrumbs -->
        <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Den Haag FM." href="https://denhaagfm.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Cultuur category archives." href="https://denhaagfm.nl/category/cultuur/" class="taxonomy category"><span property="name">Cultuur</span></a><meta property="position" content="2"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><span property="name">FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day</span><meta property="position" content="3"></span>    	</div>
        <!-- breadcrumbs -->
            
            
		</div> <!-- header-wrapper -->
		
		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>        
    
		
		<div itemscope itemtype="http://www.schema.org/NewsArticle" class='gdl-page-item'>
        
        <!-- breadcrumbs -->
       
        
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class="single-thumbnail-image"><a href="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011.jpg" data-rel="prettyPhoto" title="FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" ><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011-590x260.jpg" alt="" itemprop="image" content="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011-590x260.jpg"/></a></div><div class='clear'></div>                    
                    
                      <div class="clear"></div><div class="navigation top"><div class="prev"><a href="https://denhaagfm.nl/2018/03/19/winactie-vrijkaarten-voor-daniel-docherty-in-het-paard-2-2/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">WINACTIE: Vrijkaarten voor Daniel Docherty in het Paard</span></a></div><div class="next"><a href="https://denhaagfm.nl/2018/03/19/politie-overspoeld-met-reacties-van-vondst-gestolen-gereedschappen/" rel="next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="title">Politie overspoeld met reacties van vondst gestolen gereedschappen</span></a></div><div class="clear"></div></div>                    
                    
                    
                    
                    
                    
                    <div class="single-thumbnail-title-wrapper"><h1 itemprop="name" class="single-thumbnail-title post-title-color gdl-title">FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day</h1></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="icons"></div><div itemprop="datePublished" content="2018-03-19T09:23:48+01:00" class="single-thumbnail-date">19 mrt 2018, 09:23</div><div class="single-thumbnail-tag">Nieuwslabels: <a href="https://denhaagfm.nl/tag/den-haag/" rel="tag">Den Haag</a>, <a href="https://denhaagfm.nl/tag/feestdag/" rel="tag">feestdag</a>, <a href="https://denhaagfm.nl/tag/grote-markt/" rel="tag">Grote Markt</a>, <a href="https://denhaagfm.nl/tag/ierland/" rel="tag">Ierland</a>, <a href="https://denhaagfm.nl/tag/st-patricks-day/" rel="tag">St. Patrick’s Day</a></div><div class="single-thumbnail-author"> Door <span itemprop="author">Redactie</span></div><div class="single-category">Meer in <span itemprop="articleSection"><a href="https://denhaagfm.nl/category/cultuur/" rel="category tag">Cultuur</a></span></div><div class="clear"></div></div><div itemprop="articleBody" class="single-content"><p>De Grote Markt in kleurde zaterdag groen tijdens de viering van St. Patrick&#8217;s Day. De Ierse nationale feestdag wordt voor het achtste jaar op rij gevierd op het plein in het centrum van de stad.</p>
<p>Duizenden Ieren genieten in de kou van Ierse muziek, eten en bier. Verder zijn er optredens en wordt de Six Nations rugbyfinale op een groot scherm uitgezonden. Het evenement duurt nog tot 23.00 uur zaterdagavond.</p>
<p>Tijdens St. Patrick&#8217;s Day op 17 maart wordt de beschermheilige van Ierland, Sint-Patricius, herdacht.</p>
<p>Foto&#8217;s: Richard Mulder</p>

	<div class="slideshow_container slideshow_container_style-light" style="height: 400px; " data-slideshow-id="683428" data-style-name="style-light" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17008.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17008" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17008</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17004.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17004" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17004</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17046.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17046" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17046</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17044.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17044" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17044</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17038.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17038" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17038</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17016.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17016" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17016</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17012.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17012" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17012</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17010.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17010" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17010</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011.jpg" alt="St Patricks dayRichard Mulder Fotografie 2018-03-17011" width="1280" height="853" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">St Patricks dayRichard Mulder Fotografie 2018-03-17011</div>											</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Afspelen" data-pause-text="Pauzeren"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Vorige" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Volgende" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Ga naar slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>



<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/" data-layout="button_count" data-width="980"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div></div>                   
                  
                    
                    
                 
        
      
       <div class="fb-comments" data-numposts="5" style="clear: both; display: block; margin: 24px 0 0 0; overflow: hidden; border: 0px solid #ddd;" ></div>
        
        
                   
                    <!-- BOL locatie 1 content -->
                   
                   <a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=50862&url=https%3A//www.bol.com/nl/m/voordeel/bulkalert/index.html&f=BAN&name=Bulk Alert&subid=detailpage" target="_blank"><img src="https://www.bol.com/nl/upload/partnerprogramma/bulkalert_pp-468x60.jpg" width="468" height="60" alt="Bulk Alert"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=50862&t=url&f=BAN&name=Bulk Alert&subid=detailpage" width="1" height="1" />
                   
                   
                   
                    
                     <div class="clear"></div><div class="navigation bottom"><div class="prev"><a href="https://denhaagfm.nl/2018/03/19/winactie-vrijkaarten-voor-daniel-docherty-in-het-paard-2-2/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">WINACTIE: Vrijkaarten voor Daniel Docherty in het Paard</span></a></div><div class="next"><a href="https://denhaagfm.nl/2018/03/19/politie-overspoeld-met-reacties-van-vondst-gestolen-gereedschappen/" rel="next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="title">Politie overspoeld met reacties van vondst gestolen gereedschappen</span></a></div><div class="clear"></div></div>					
					
					
					
					
					
					<div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='https://secure.gravatar.com/avatar/830885a6253ad4549b3cde30e34a7cc1?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/830885a6253ad4549b3cde30e34a7cc1?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><div class='about-author-title gdl-link-title gdl-title'>Over de auteur</div></div><div class='clear'></div></div>                   
                   
                   
                   
                   
                  
                   
                    <!-- BOL locatie 2 content -->
                   
                   <a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=50862&url=https%3A//www.bol.com/nl/m/voordeel/outlet/index.html&f=BAN&name=Outlet&subid=detailpage" target="_blank"><img src="https://www.bol.com/nl/upload/partnerprogramma/outlet_468x60.jpg" width="468" height="60" alt="Outlet"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=50862&t=url&f=BAN&name=Outlet&subid=detailpage" width="1" height="1" />
                   
                   
                   
                   
                   
                    
       
        <!-- Daisycon location CONTENT -->
          <div class="banner-468-content">
          
          <!-- 
          
          <a href="https://p.ds1.nl/c/?pi=31800&ud=8051&wi=264464&ws=" target="_blank" rel="nofollow"><img src="https://p.ds1.nl/s/?pi=31800&ud=8051&wi=264464&ws=" alt="Adverteren bij Daisycon" style="width: 468px; height: 60px; border: 0px;" /></a>  
          
           -->
             
          </div>       
       
        
        
        <div class="backbutton"><a href="javascript:history.back()"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>  Terug</a></div>
        
        <div class="footer-single">
        
                 <div class="app-icons">
                <p>Check het laatste Haagse nieuws in onze apps voor iPhone en Android.</p>
                    <a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8" target="_blank" title="Download de app voor iOS."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-itunes.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                    <a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank" title="Download de app voor Android."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-android.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                </div>
                            
                            
                          <div class="soc">  
                            <div class='social-share-title gdl-link-title gdl-title'>Deel dit artikel</div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day - https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/&#038;title=FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/&#038;title=FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/&#038;title=FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/&#038;title=FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=https://www.denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/&#038;title=FOTOSERIE: Grote Markt kleurt groen voor St. Patrick&#8217;s Day" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div>                            
                            
                          
                           
                                
                                </div></div></div>                
                </div>
            
              
			
		</div> <!-- gdl-page-item -->
        
        </div> <!-- end footer-single -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><form method="get" id="searchform" action="https://denhaagfm.nl/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Zoek" data-default="Zoek" autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Recente artikelen</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/19/movies-that-matter-de-drie-beste-films-van-het-festival-voor-jongeren/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/02/movies-that-matter-BALK-2018-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/19/movies-that-matter-de-drie-beste-films-van-het-festival-voor-jongeren/"> 
								Movies that Matter: De drie beste films van het festival voor jongeren 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 19, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/19/lelijke-rode-reclamemast-naast-de-pier-wordt-gesloopt/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/Rode-reclamemast-Pier-gemeente-Den-Haag-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/19/lelijke-rode-reclamemast-naast-de-pier-wordt-gesloopt/"> 
								"Lelijke" rode reclamemast naast de Pier wordt gesloopt 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 19, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/19/politie-overspoeld-met-reacties-van-vondst-gestolen-gereedschappen/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/Gestolen-Gereedschap-Foto-Politie-Loosduinen-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/19/politie-overspoeld-met-reacties-van-vondst-gestolen-gereedschappen/"> 
								Politie overspoeld met reacties van vondst gestolen gereedschappen 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 19, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/St-Patricks-dayRichard-Mulder-Fotografie-2018-03-17011-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/19/fotoserie-grote-markt-kleurt-groen-voor-st-patricks-day/"> 
								FOTOSERIE: Grote Markt kleurt groen voor St. Patrick's Day 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 19, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/19/winactie-vrijkaarten-voor-daniel-docherty-in-het-paard-2-2/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/Daniel-Docherty-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/19/winactie-vrijkaarten-voor-daniel-docherty-in-het-paard-2-2/"> 
								WINACTIE: Vrijkaarten voor Daniel Docherty in het Paard 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 19, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/18/sjoerd-van-schuylenburch-is-de-nieuwe-nachtburgemeester/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/Sjoerd-van-Schuyenburch-rene-bom-nachtburgemeester-foto-richard-mulder-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/18/sjoerd-van-schuylenburch-is-de-nieuwe-nachtburgemeester/"> 
								Sjoerd van Schuylenburch is de nieuwe nachtburgemeester 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 18, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/18/the-recharge-company-den-haag-kan-nog-wel-wat-vitaliteit-gebruiken/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/Hidde-de-Vries-van-The-Recharge-Company-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/18/the-recharge-company-den-haag-kan-nog-wel-wat-vitaliteit-gebruiken/"> 
								The Recharge Company: “Den Haag kan nog wel wat vitaliteit gebruiken” 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 18, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/18/jandino-asporaat-in-daklozenkrant-straatnieuws/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/Straatnieuws-verkoper-2018-BALK-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/18/jandino-asporaat-in-daklozenkrant-straatnieuws/"> 
								Jandino Asporaat in daklozenkrant Straatnieuws 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 18, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/18/media-en-verkiezingen-in-mediamix-op-den-haag-fm/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/02/De-strijd-om-het-stadhuis-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/18/media-en-verkiezingen-in-mediamix-op-den-haag-fm/"> 
								Media en verkiezingen in Mediamix op Den Haag FM 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 18, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2018/03/18/verkiezingsreeks-het-den-haag-van-danielle-koster-van-het-cda/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/03/het-den-haag-van-1-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2018/03/18/verkiezingsreeks-het-den-haag-van-danielle-koster-van-het-cda/"> 
								VERKIEZINGSREEKS: ‘Het Den Haag van…’ Daniëlle Koster van het CDA 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 18, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="widget_text custom-sidebar"><div class="textwidget custom-html-widget"><div class="steljevraag"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/"><img src="wp-content/themes/stadsomroep2012/images/button-steljevraag.png"/></a></div></div></div></div></div><div class='pt30'></div></div></div>       
      
        
        
        
        
       	<!-- ads 
                <div class="side ads">
                					 end side ads -->
            
        
        
        
        
        
        
        
        
        
		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Nieuwslabels</h3><div class="tagcloud"><a href="https://denhaagfm.nl/tag/ado-den-haag/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 12.896174863388pt;" aria-label="ADO Den Haag (2.385 items)">ADO Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 22pt;" aria-label="Den Haag (36.809 items)">Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag-fm/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 11.978142076503pt;" aria-label="Den Haag FM (1.838 items)">Den Haag FM</a>
<a href="https://denhaagfm.nl/tag/htm/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 8.5355191256831pt;" aria-label="HTM (639 items)">HTM</a>
<a href="https://denhaagfm.nl/tag/politie/" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 13.508196721311pt;" aria-label="politie (2.885 items)">politie</a>
<a href="https://denhaagfm.nl/tag/popstad/" class="tag-cloud-link tag-link-489 tag-link-position-6" style="font-size: 8.9945355191257pt;" aria-label="popstad (742 items)">popstad</a>
<a href="https://denhaagfm.nl/tag/scheveningen/" class="tag-cloud-link tag-link-201 tag-link-position-7" style="font-size: 9.7595628415301pt;" aria-label="Scheveningen (930 items)">Scheveningen</a>
<a href="https://denhaagfm.nl/tag/schilderswijk/" class="tag-cloud-link tag-link-317 tag-link-position-8" style="font-size: 8pt;" aria-label="Schilderswijk (552 items)">Schilderswijk</a>
<a href="https://denhaagfm.nl/tag/voetbal/" class="tag-cloud-link tag-link-37 tag-link-position-9" style="font-size: 11.672131147541pt;" aria-label="voetbal (1.645 items)">voetbal</a>
<a href="https://denhaagfm.nl/tag/winactie/" class="tag-cloud-link tag-link-10079 tag-link-position-10" style="font-size: 9.8360655737705pt;" aria-label="winactie (948 items)">winactie</a></div>
</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Website</h3>					<div class="textwidget"><p><a href="./over-stadsomroep-den-haag/algemene-voorwaarden">Algemene voorwaarden</a><br />
<a href="./radio/uitzending-gemist">Uitzending gemist</a></p>
</div>
				</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Contact</h3>					<div class="textwidget"><p>Den Haag FM<br />
Laan van 's-Gravenmade 4<br />
2495 AJ Den Haag<br />
(070) 307 8899 (redactie)<br />
(070) 307 8892 (studio)<br />
<a href="./over-stadsomroep-den-haag/contact">E-mail</a><br />
<a href="./over-stadsomroep-den-haag/route">Route</a></p>
</div>
				</div></div><div class="display-none mb0"></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2018 - Den Haag FM  
                            
                           
                           
                           <div class="back-to-top-button gdl-hover" id="back-to-top-button"></div> 
                            
                            
                           
                            
                            
                            
						</div> 
						<div class="copyright-right">
							<div class="social"><a href="https://facebook.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/facebook-logo-24.png" alt="" /></a><a href="https://twitter.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/twitter-logo-24.png" alt="" /></a></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://denhaagfm.nl/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-light-css'  href='https://denhaagfm.nl/wp-content/plugins/slideshow-jquery-image-gallery/css/style-light.css?ver=2.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/denhaagfm.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3654880942.3a81a9f.fe2953022a5b4567928480c5dde3ec4e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"899231736768385"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nl_NL\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/comment-reply.min.js?ver=3a59c39fd850f1844a460ea9908ad0aa'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/wp-embed.min.js?ver=3a59c39fd850f1844a460ea9908ad0aa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_683428 = {"animation":"slide","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"400","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"true","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/denhaagfm.nl\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'119484934',post:'683422',tz:'1',srv:'denhaagfm.nl'} ]);
	_stq.push([ 'clickTrackerInit', '119484934', '683422' ]);
</script>


<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>
<script type="text/javascript">if (jQuery.browser.msie) jQuery(document.body).addClass('ie');</script>

</div><!-- end date div -->
</body>
</html>