<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#" lang="nl"> <!--<![endif]-->
<head>
<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZHK9KL');</script>

<!-- End Google Tag Manager -->



	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
    <!-- <meta property="og:image" content="http://denhaagfm.nl/wp-content/uploads/2012/06/logo3.png" /> -->
    
<meta property="og:title" content="Blijdschap bij Haagse politiek om Troonrede"/>
<meta property="og:description" content="De Haagse politiek reageert positief op de Troonrede van dinsdagmiddag. Wethouder Robert van Asten is blij met een investeringsimpuls en Hart voor Den Haag/Groep de Mos-fractievoorzitter Arjen Dubbelaar is blij met extra geld voor jeugdzorg. De wethouder reageert via Twitter op de begroting van de regering. &#8220;Den Haag kan niet wachten! Het is goed nieuws dat het Rijk wil investeren in woningen, wegen en spoor. Samen met het Rijk kunnen Den Haag, Rotterdam, Amsterdam en Utrecht ervoor zorgen dat de groeiende stad leefbaar en bereikbaar blijft.” Hart voor Den Haag/Groep de Mos-fractievoorzitter Arjen Dubbelaar is vooral blij met extra geld voor jeugdzorg. &#8220;Den Haag heeft keihard geld nodig om de jeugdzorg op orde te helpen.&#8221; Dubbelaar verwacht overigens niet dat het geld morgen al op de gemeentelijke bankrekening staat. &#8220;Men wil iets, dat wordt dan aangekondigd. De uitwerking moet echter dan nog komen.&#8221; Luister hier naar het interview met Arjen Dubbelaar Den Haag FM." />
<meta property="og:url" content="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/"/>
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2016/01/arjen-dubbelaar-met-naambordje-150x150.jpg" />
<meta property="og:type" content="article"
/>
<meta property="og:site_name" content="Den Haag FM"/>
<script src="https://use.fontawesome.com/5d2187a5b9.js"></script>
<meta name="verification" content="aecfa8a596ed9c854c42a167e4f5e11d" /><!-- zanox -->
<meta name="799079a8e1f8e37" content="f7247b14e4b70fc3c2aca124b540dc94" /><!-- daisycon -->
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">


	<base href="https://denhaagfm.nl/" />
	<title>Den Haag FM   &raquo; Blijdschap bij Haagse politiek om Troonrede</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/style.css" type="text/css" />
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/skeleton.css">
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/layout.css">
        
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie-style.php?path=https://denhaagfm.nl/wp-content/themes/bangkokpress" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie7-style.css" /> 
	<![endif]-->
	
	<!-- Favicon
   ================================================== -->
  
	
	<!-- Mobile Specific Metas 
  ==================================================  -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	
    <meta property="fb:admins" content="100000524344065"/>
<meta property="fb:app_id" content="899231736768385"/>



<script>
	<!-- Begin
	function popUp(URL) {
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=350px,height=50px');");
	}
	// End -->
</script>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>



		<!-- random ads -->
	<script>
	$(document).scroll(function() {
	  //detect when user scroll to top and set position to relative else sets position to fixed
	  $("#innerskyscraper").css({
		"top": "0",
		"position": $(this).scrollTop() > 140 ? "fixed" : "relative"
	  });
	});
	</script>

	<script>
		window.onload=function() {
	  var E = document.getElementsByClassName("sky");
	  var m = E.length;
	  var n = parseInt(Math.random()*m);
	  for (var i=m-1;i>=0;i--) {
		  var e = E[i];
		  e.style.display='none';
	  }
	  E[n].style.display='';
	}
	</script>
	
	
	
	
	<script>
		$(document).ready(function() {
		var rand = Math.floor(Math.random()*6);
		var visibleDiv = $('.insidead')[rand];
		$(visibleDiv).show();
		});	
	</script>
 




	<!-- Start WP_HEAD
   ================================================== -->
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//denhaagfm.nl' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Feed" href="https://denhaagfm.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Reactiesfeed" href="https://denhaagfm.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Blijdschap bij Haagse politiek om Troonrede Reactiesfeed" href="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denhaagfm.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=d05105bc1f58910354c5efea74fb3364"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-custom-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/style-custom.php?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://denhaagfm.nl/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denhaagfm.nl/wp-includes/css/dist/block-library/style.min.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://denhaagfm.nl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #cbd300;
	border: 1px solid #cbd300;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/superfish.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/prettyPhoto.css?ver=d05105bc1f58910354c5efea74fb3364' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/audiojs/audio.min.js?ver=d05105bc1f58910354c5efea74fb3364'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/modernizr/modernizr-min.js?ver=d05105bc1f58910354c5efea74fb3364'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/lowtone-audio/scripts/jquery.audio.js?ver=d05105bc1f58910354c5efea74fb3364'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/jquery/lowtone/jquery.lowtone-min.js?ver=d05105bc1f58910354c5efea74fb3364'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://denhaagfm.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denhaagfm.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denhaagfm.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roep om verkeersmaatregelen: 80 op snelweg, diesels de stad uit' href='https://denhaagfm.nl/2019/09/17/roep-om-verkeersmaatregelen-80-op-snelweg-diesels-de-stad-uit/' />

<link rel="canonical" href="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/" />
<link rel='shortlink' href='https://denhaagfm.nl/?p=733428' />
<link rel="alternate" type="application/json+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2019%2F09%2F17%2Fblijdschap-bij-haagse-politiek-om-troonrede%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2019%2F09%2F17%2Fblijdschap-bij-haagse-politiek-om-troonrede%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=963120466">
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<meta property="og:site_name" content="Den Haag FM" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nl_NL" />
<meta property="fb:app_id" content="899231736768385" />
<meta property="og:url" content="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/" />
<meta property="og:title" content="Blijdschap bij Haagse politiek om Troonrede" />
<meta property="og:description" content="De Haagse politiek reageert positief op de Troonrede van dinsdagmiddag. Wethouder Robert van Asten is blij met een investeringsimpuls en Hart voor Den Haag/Groep de Mos-fractievoorzitter Arjen Dubbelaar is blij met extra geld voor jeugdzorg. De wethouder reageert via Twitter op de begroting van de regering. &quot;Den Haag kan niet wachten! Het is goed nieuws dat het Rijk wil investeren in woningen, wegen en spoor. Samen met het Rijk kunnen Den Haag, Rotterdam, Amsterdam en Utrecht ervoor zorgen dat de groeiende stad leefbaar en bereikbaar blijft.” Hart voor Den Haag/Groep de Mos-fractievoorzitter Arjen Dubbelaar is vooral blij met extra geld voor jeugdzorg. &quot;Den Haag heeft keihard geld nodig om de jeugdzorg op orde te helpen.&quot; Dubbelaar verwacht overigens niet dat het geld morgen al op de gemeentelijke bankrekening staat. &quot;Men wil iets, dat wordt dan aangekondigd. De uitwerking moet echter dan nog komen.&quot; Luister hier naar het interview met Arjen Dubbelaar Den Haag FM. https://denhaagfm.nl/wp-content/uploads/2019/09/20190917-Arjan-Dubbelaar-over-Troonrede.mp3" />
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2016/01/arjen-dubbelaar-met-naambordje.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="635" />
<meta property="article:published_time" content="2019-09-17T15:35:16+00:00" />
<meta property="article:modified_time" content="2019-09-17T18:38:36+00:00" />
<meta property="article:author" content="https://denhaagfm.nl/author/marc-wonnink/" />
<meta property="article:section" content="Met audio" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:tag" content="Slider" />
<meta property="article:tag" content="Arjen Dubbelaar" />
<meta property="article:tag" content="Hart voor Den Haag" />
<meta property="article:tag" content="robert van asten" />
<meta property="article:tag" content="troonrede" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3674031-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="" />    
    <script>
	jQuery(function() {
		jQuery('#fb-comm').delegate('', 'onupdate', function(e) {
			FB.XFBML.parse();
		});
	});
</script>


</head>
<body class="post-template-default single single-post postid-733428 single-format-standard fully-background"><div class="disable2019 disable09">

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZHK9KL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id='div-gpt-ad-4420355-2'></div>

<div id='div-gpt-ad-4420355-3'></div>

 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.8&appId=899231736768385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="body-wrapper">	

			<div class="mobile">
			 <div class="logo-wrapper">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
				
				<div class="yellowbar">
					<span class="luister"><!-- Luister &amp; kijk live --></span> 
					<span class="icons">
						<span class="radio"><a href="javascript:popUp('https://denhaagfm.nl/luisterenhome/denhaagfm.html')" target="_blank">RADIO</a> </span>
						<span class="tv"><a href="https://denhaagfm.nl/kijklive.html"  target="_blank">TV</a></span>
						<span class="tv"><a href="https://denhaagfm.nl/webcam.html"  target="_blank">WEBCAM</a></span>
					</span>	
				</div>
			<header>
             	<button class="hamburger">&#9776;</button>
  				<button class="cross">&#9776;</button>
             	 <div class="hamburgermenu">
                	<ul>
                    	<li><a href="https://denhaagfm.nl/">Nieuws</a></li>
                       <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over Den Haag FM</a></li>
                        <li><a href="https://denhaagfm.nl/radio/">Programma radio</a></li>
                        <li><a href="https://denhaagfm.nl/tv/">Programma TV</a></li>
                        <li><a href="https://denhaagfm.nl/radio/uitzending-gemist">Uitzending gemist</a></li>  
                        <li><a href=" https://denhaagfm.nl/over-stadsomroep-den-haag/werken-bij/">Werken bij</a></li>
                      	<li><a href="https://denhaagfm.nl/contact/">Contact</a></li>
                      	<li><a href="https://www.facebook.com/denhaagfm"  target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
                      	<li><a href="http://twitter.com/denhaagfm"  target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
                      	<li><a href="https://www.instagram.com/denhaagfm"  target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
                        <li><a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8"  target="_blank"><i class="fa fa-apple"></i> Download app (Apple)</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank"><i class="fa fa-android"></i> Download app (Android)</a></li> 
                   </ul>
				 </div>
			 </header>
			</div>




	
	<div class="container">
    
   <div class="mobile searchf"><form method="get" id="searchform" action="https://denhaagfm.nl/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Zoek" data-default="Zoek" autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div>
    
		<div class="header-wrapper">
   
   		 <div class="mobile">
			
             	
               	
               	
          </div><!-- end mobile -->	
	   
		  
                 
                 	
                 			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper desktop">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
			</div>
			<!-- Get Social Icons -->
			<div class="eight columns wrapper mb0">
           
           <div class="banner-468x60 desktop">
          
           
				   <!-- geplaatst op 11 april 2019 -->
				   <div id='div-gpt-ad-4420355-1'></div>

				
           </div>
           
         <!-- removed -->
            
			</div>
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-624976 menu-item-depth-0" value="https://denhaagfm.nl/">Home</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733163 menu-item-depth-0" value="https://denhaagfm.nl/programmering/">Radio</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 menu-item-depth-1" value="https://denhaagfm.nl/radio/">- Radioprogramma&#8217;s</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93 menu-item-depth-0" value="https://denhaagfm.nl/tv/">TV</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528 menu-item-depth-0" value="https://denhaagfm.nl/adverteren/">Adverteren</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128655 menu-item-depth-0" value="https://denhaagfm.nl/category/audio">Audio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356 menu-item-depth-0" value="https://denhaagfm.nl/category/video">Video</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479649 menu-item-depth-0" value="https://denhaagfm.nl/category/winacties">Winacties</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-624976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-624976"><a href="https://denhaagfm.nl/">Home</a></li>
<li id="menu-item-733163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733163"><a href="https://denhaagfm.nl/programmering/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://denhaagfm.nl/radio/">Radioprogramma&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://denhaagfm.nl/tv/">TV</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://denhaagfm.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-128655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128655"><a href="https://denhaagfm.nl/category/audio">Audio</a></li>
<li id="menu-item-732356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356"><a href="https://denhaagfm.nl/category/video">Video</a></li>
<li id="menu-item-479649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479649"><a href="https://denhaagfm.nl/category/winacties">Winacties</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
            
             <!-- breadcrumbs -->
        <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Den Haag FM." href="https://denhaagfm.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Met audio category archives." href="https://denhaagfm.nl/category/audio/" class="taxonomy category"><span property="name">Met audio</span></a><meta property="position" content="2"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><span property="name">Blijdschap bij Haagse politiek om Troonrede</span><meta property="position" content="3"></span>    	</div>
        <!-- breadcrumbs -->
            
            
		</div> <!-- header-wrapper -->
		
		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>        
    
		
		<div itemscope itemtype="http://www.schema.org/NewsArticle" class='gdl-page-item'>
        
        <!-- breadcrumbs -->
       
        
		
							
					 
					
					<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame category-audio"><div class="single-thumbnail-image"><a href="https://denhaagfm.nl/wp-content/uploads/2016/01/arjen-dubbelaar-met-naambordje.jpg" data-rel="prettyPhoto" title="Blijdschap bij Haagse politiek om Troonrede" ><img src="https://denhaagfm.nl/wp-content/uploads/2016/01/arjen-dubbelaar-met-naambordje-590x260.jpg" alt="" itemprop="image" content="https://denhaagfm.nl/wp-content/uploads/2016/01/arjen-dubbelaar-met-naambordje-590x260.jpg"/></a></div><div class='clear'></div>                    
                    
                      <div class="clear"></div><div class="navigation top"><div class="prev"><a href="https://denhaagfm.nl/2019/09/17/roep-om-verkeersmaatregelen-80-op-snelweg-diesels-de-stad-uit/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">Roep om verkeersmaatregelen: 80 op snelweg, diesels de stad uit</span></a></div><div class="next"></div><div class="clear"></div></div><div class="single-thumbnail-title-wrapper"><h1 itemprop="name" class="single-thumbnail-title post-title-color gdl-title">Blijdschap bij Haagse politiek om Troonrede</h1></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="icons"><div class="icon audio"></div></div><div itemprop="datePublished" content="2019-09-17T17:35:16+02:00" class="single-thumbnail-date">17 sep 2019, 17:35</div><div class="single-thumbnail-tag">Nieuwslabels: <a href="https://denhaagfm.nl/tag/arjen-dubbelaar/" rel="tag">Arjen Dubbelaar</a>, <a href="https://denhaagfm.nl/tag/hart-voor-den-haag/" rel="tag">Hart voor Den Haag</a>, <a href="https://denhaagfm.nl/tag/robert-van-asten/" rel="tag">robert van asten</a>, <a href="https://denhaagfm.nl/tag/troonrede/" rel="tag">troonrede</a></div><div class="single-thumbnail-author"> Door <span itemprop="author">Marc Wonnink</span></div><div class="single-category">Meer in <span itemprop="articleSection"><a href="https://denhaagfm.nl/category/audio/" rel="category tag">Met audio</a> <a href="https://denhaagfm.nl/category/nieuws/" rel="category tag">Nieuws</a> <a href="https://denhaagfm.nl/category/slider/" rel="category tag">Slider</a></span></div><div class="clear"></div></div><div itemprop="articleBody" class="single-content">					
					
					<div class="live-mobile beforecontent banner-mobile-content">
					
				
						
						
						</div>
					
					<p>De Haagse politiek reageert positief op de Troonrede van dinsdagmiddag. Wethouder Robert van Asten is blij met een investeringsimpuls en Hart voor Den Haag/Groep de Mos-fractievoorzitter Arjen Dubbelaar is blij met extra geld voor jeugdzorg.</p>
<p>De wethouder reageert via Twitter op de begroting van de regering. &#8220;Den Haag kan niet wachten! Het is goed nieuws dat het Rijk wil investeren in woningen, wegen en spoor. Samen met het Rijk kunnen Den Haag, Rotterdam, Amsterdam en Utrecht ervoor zorgen dat de groeiende stad leefbaar en bereikbaar blijft.”</p>
<p>Hart voor Den Haag/Groep de Mos-fractievoorzitter Arjen Dubbelaar is vooral blij met extra geld voor jeugdzorg. &#8220;Den Haag heeft keihard geld nodig om de jeugdzorg op orde te helpen.&#8221; Dubbelaar verwacht overigens niet dat het geld morgen al op de gemeentelijke bankrekening staat. &#8220;Men wil iets, dat wordt dan aangekondigd. De uitwerking moet echter dan nog komen.&#8221;</p>
<p><strong>Luister hier naar het interview met Arjen Dubbelaar Den Haag FM.</strong></p>
<p><audio controls preload="none"><source src="https://denhaagfm.nl/wp-content/uploads/2019/09/20190917-Arjan-Dubbelaar-over-Troonrede.mp3" /></audio></p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/" data-layout="button_count" data-width="980"></div>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "507364a363d855a1dcaa8b48",
	"item": {"objectid":733428,"title":"Blijdschap bij Haagse politiek om Troonrede","text":"De Haagse politiek reageert positief op de Troonrede van dinsdagmiddag. Wethouder Robert van Asten is blij met een investeringsimpuls en Hart voor Den Haag\/Groep de Mos-fractievoorzitter Arjen Dubbelaar is blij met extra geld voor jeugdzorg.\r\n\r\nDe wethoud","url":"https:\/\/denhaagfm.nl\/2019\/09\/17\/blijdschap-bij-haagse-politiek-om-troonrede\/","img":"https:\/\/denhaagfm.nl\/wp-content\/uploads\/2016\/01\/arjen-dubbelaar-met-naambordje-300x198.jpg","category":"Met audio,Nieuws,Slider","published_at":1568741716,"updated_at":1568752716},
	"origin": "nl"
}));
</script>
</div>                  
                   <div class="banner-728-content  desktop"> 
                  <div id='div-gpt-ad-4420355-8'></div>
           </div>   
                   
                  
                    
            
        
                 
        
      
       <div class="fb-comments" data-numposts="5" style="clear: both; display: block; margin: 24px 0 0 0; overflow: hidden; border: 1px solid #fff; clear: both!important; display: block!important;" ></div>
        
                        
       
                  
                 
                 
                 
             <div class="banner-970-content  desktop">       
                 
               <div id='div-gpt-ad-4420355-7'></div>
                  
                  
                    </div>   
                  	
					<div class="live-mobile banner-mobile-content">
						
						<div id='div-gpt-ad-4420355-5'></div>
					</div>
                   
                    
                     <div class="clear"></div><div class="navigation bottom"><div class="prev"><a href="https://denhaagfm.nl/2019/09/17/roep-om-verkeersmaatregelen-80-op-snelweg-diesels-de-stad-uit/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">Roep om verkeersmaatregelen: 80 op snelweg, diesels de stad uit</span></a></div><div class="next"></div><div class="clear"></div></div>					
					
					
					
					
					
					<div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='https://secure.gravatar.com/avatar/b008aa79e79ac22c2546b9a74261a1b0?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b008aa79e79ac22c2546b9a74261a1b0?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><div class='about-author-title gdl-link-title gdl-title'>Over de auteur</div></div><div class='clear'></div></div>                   
                   
             
                   
                   
            
        
        
        <div class="backbutton"><a href="javascript:history.back()"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>  Terug</a></div>
        
        <div class="footer-single">
        
                 <div class="app-icons">
                <p>Check het laatste Haagse nieuws in onze apps voor iPhone en Android.</p>
                    <a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8" target="_blank" title="Download de app voor iOS."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-itunes.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                    <a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank" title="Download de app voor Android."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-android.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                </div>
                            
                            
                          <div class="soc">  
                            <div class='social-share-title gdl-link-title gdl-title'>Deel dit artikel</div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Blijdschap bij Haagse politiek om Troonrede - https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/&#038;title=Blijdschap bij Haagse politiek om Troonrede" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/&#038;title=Blijdschap bij Haagse politiek om Troonrede" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/&#038;title=Blijdschap bij Haagse politiek om Troonrede" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/&#038;title=Blijdschap bij Haagse politiek om Troonrede" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=https://www.denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/&#038;title=Blijdschap bij Haagse politiek om Troonrede" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div>                            
                            
                          
                           
                                
                                </div></div></div>                
                </div>
            
              
			
		</div> <!-- gdl-page-item -->
        
        </div> <!-- end footer-single -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><form method="get" id="searchform" action="https://denhaagfm.nl/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Zoek" data-default="Zoek" autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Recente artikelen</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/"><img src="https://denhaagfm.nl/wp-content/uploads/2016/01/arjen-dubbelaar-met-naambordje-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/blijdschap-bij-haagse-politiek-om-troonrede/"> 
								Blijdschap bij Haagse politiek om Troonrede 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/roep-om-verkeersmaatregelen-80-op-snelweg-diesels-de-stad-uit/"><img src="https://denhaagfm.nl/wp-content/uploads/2015/03/Prins-Clausplein-foto-Darpan-van-Kuik-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/roep-om-verkeersmaatregelen-80-op-snelweg-diesels-de-stad-uit/"> 
								Roep om verkeersmaatregelen: 80 op snelweg, diesels de stad uit 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/mishandelde-man-willem-de-zwijgerlaan-overleden/"><img src="https://denhaagfm.nl/wp-content/uploads/2014/09/Politie-algemeen-NIEUW-01-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/mishandelde-man-willem-de-zwijgerlaan-overleden/"> 
								Mishandelde man Willem de Zwijgerlaan overleden 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/willie-wartaal-trapt-campagne-biebfavoriet-af/"><img src="https://denhaagfm.nl/wp-content/uploads/2019/09/Willie-wartaal-trapt-campagne-BiebFavoriet-af-e1568721405517-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/willie-wartaal-trapt-campagne-biebfavoriet-af/"> 
								Willie Wartaal trapt campagne BiebFavoriet af 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/dode-steekpartij-turks-islamitische-stichting-is-44-jarige-hagenaar/"><img src="https://denhaagfm.nl/wp-content/uploads/2019/09/Steekpartij-Paardenbergstraat-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/dode-steekpartij-turks-islamitische-stichting-is-44-jarige-hagenaar/"> 
								Dode steekpartij Turks-Islamitische stichting is 44-jarige Hagenaar 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/talkshow-spuigasten-over-prinsjesdag-toerisme-en-lachgas/"><img src="https://denhaagfm.nl/wp-content/uploads/2019/07/ivar-julia-deatmeester-e1562318363948-50x50.jpg" alt="Presentatoren Ivar Lingen en Julia Broos van de Haagse politieke talkshow Spuigasten"/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/talkshow-spuigasten-over-prinsjesdag-toerisme-en-lachgas/"> 
								Talkshow Spuigasten over Prinsjesdag, toerisme en lachgas 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/live-volg-hier-prinsjesdag-2019/"><img src="https://denhaagfm.nl/wp-content/uploads/2019/09/Pauline-Krikke-Hoedje-e1568713068757-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/live-volg-hier-prinsjesdag-2019/"> 
								Kijk terug Prinsjesdag 2019: Vroegkomers, de Glazen Koets en schaarse hoedjes 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/twee-gewonden-bij-steekpartij-op-terrein-turks-islamitische-stichting/"><img src="https://denhaagfm.nl/wp-content/uploads/2019/09/Steekpartij-Paardenbergstraat-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/twee-gewonden-bij-steekpartij-op-terrein-turks-islamitische-stichting/"> 
								Dode en gewonde bij steekpartij op terrein Turks-islamitische stichting 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/winactie-win-kaarten-voor-kovacs-op-zondag-22-september-in-het-paard-2/"><img src="https://denhaagfm.nl/wp-content/uploads/2019/09/thumb_8025_artist_full-1080x450-50x50.jpeg" alt="kovacs"/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/winactie-win-kaarten-voor-kovacs-op-zondag-22-september-in-het-paard-2/"> 
								Winactie: win kaarten voor Kovacs op zondag 22 september in het PAARD 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2019/09/17/onlosmakelijk-verbonden-hoedjes-en-prinsjesdag/"><img src="https://denhaagfm.nl/wp-content/uploads/2016/09/Prinsjesdag-20160024-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2019/09/17/onlosmakelijk-verbonden-hoedjes-en-prinsjesdag/"> 
								Onlosmakelijk verbonden: Hoedjes en Prinsjesdag 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							sep 17, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="widget_text custom-sidebar"><div class="textwidget custom-html-widget"><div class="steljevraag"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/"><img src="wp-content/themes/stadsomroep2012/images/button-steljevraag.png"/></a></div></div></div></div></div><div class='pt30'></div></div></div>       
      
        
        
        
        
       	<!-- ads 
                <div class="side ads">
                					 end side ads -->
            
        
        
      
        
        
        
        
        
		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		
		
		
		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Nieuwslabels</h3><div class="tagcloud"><a href="https://denhaagfm.nl/tag/ado-den-haag/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 12.941176470588pt;" aria-label="ADO Den Haag (2.436 items)">ADO Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 22pt;" aria-label="Den Haag (40.153 items)">Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag-fm/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 11.893048128342pt;" aria-label="Den Haag FM (1.764 items)">Den Haag FM</a>
<a href="https://denhaagfm.nl/tag/htm/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 8.8235294117647pt;" aria-label="HTM (692 items)">HTM</a>
<a href="https://denhaagfm.nl/tag/onderwijs/" class="tag-cloud-link tag-link-589 tag-link-position-5" style="font-size: 8pt;" aria-label="onderwijs (542 items)">onderwijs</a>
<a href="https://denhaagfm.nl/tag/politie/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 13.764705882353pt;" aria-label="politie (3.168 items)">politie</a>
<a href="https://denhaagfm.nl/tag/popstad/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 8.8983957219251pt;" aria-label="popstad (714 items)">popstad</a>
<a href="https://denhaagfm.nl/tag/scheveningen/" class="tag-cloud-link tag-link-201 tag-link-position-8" style="font-size: 10.695187165775pt;" aria-label="Scheveningen (1.217 items)">Scheveningen</a>
<a href="https://denhaagfm.nl/tag/schilderswijk/" class="tag-cloud-link tag-link-317 tag-link-position-9" style="font-size: 8.3743315508021pt;" aria-label="Schilderswijk (595 items)">Schilderswijk</a>
<a href="https://denhaagfm.nl/tag/voetbal/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 11.51871657754pt;" aria-label="voetbal (1.593 items)">voetbal</a></div>
</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Website</h3>					<div class="textwidget"><p><a href="./over-stadsomroep-den-haag/algemene-voorwaarden">Algemene voorwaarden</a><br />
<a href="./radio/uitzending-gemist">Uitzending gemist</a></p>
</div>
				</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Contact</h3>					<div class="textwidget"><p>Den Haag FM<br />
Laan van 's-Gravenmade 4<br />
2495 AJ Den Haag<br />
(070) 307 8899 (redactie)<br />
(070) 307 8892 (studio)<br />
<a href="./over-stadsomroep-den-haag/contact">E-mail</a><br />
<a href="./over-stadsomroep-den-haag/route">Route</a></p>
</div>
				</div></div><div class="display-none mb0"></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2018 - Den Haag FM  
                            
                           
                           
                           <div class="back-to-top-button gdl-hover" id="back-to-top-button"></div> 
                            
                            
                           
                            
                            
                            
						</div> 
						<div class="copyright-right">
							<div class="social"><a href="https://facebook.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/facebook-logo-24.png" alt="" /></a><a href="https://twitter.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/twitter-logo-24.png" alt="" /></a></div>						</div> 
						<div class="clear"></div>
								<!-- Geplaatst op 11 april 2019 -->
								
								
								<div id='div-gpt-ad-4420355-6' style='margin: 20px auto 0 auto; text-align: center;'></div>
					</div>
				</div> 
						
	
	
		</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://denhaagfm.nl/wp-admin/admin-ajax.php";
</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/denhaagfm.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK&#038;ver=3.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"899231736768385"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nl_NL\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/comment-reply.min.js?ver=d05105bc1f58910354c5efea74fb3364'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/wp-embed.min.js?ver=d05105bc1f58910354c5efea74fb3364'></script>
<div id="fb-root"></div><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>







<script src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/js/hamburger.js" TYPE="text/javascript"></script>



<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>
<script type="text/javascript">if (jQuery.browser.msie) jQuery(document.body).addClass('ie');</script>

</div><!-- end date div -->
</body>
</html>