<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#" lang="nl"> <!--<![endif]-->
<head>
<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZHK9KL');</script>

<!-- End Google Tag Manager -->



	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
    <!-- <meta property="og:image" content="http://denhaagfm.nl/wp-content/uploads/2012/06/logo3.png" /> -->
    
<meta property="og:title" content="Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;"/>
<meta property="og:description" content="Bink36 verzet zich tegen de komst van een erotisch centrum op een steenworp afstand van het bedrijvenverzamelgebouw aan de rand van de Binckhorst. Dat meldt mediapartner Omroep West. &#8220;Vestiging van de prostitutiezone in de Sporendriehoek is niet alleen slecht voor de leefbaarheid in de omliggende wijken, het is ook funest voor de gebiedsontwikkeling van de Binckhorst. Er wordt geen recht gedaan aan de aanjaagfunctie voor de ontwikkeling van het gebied door Bink36&#8221;, staat in een brief die de eigenaar van het grootste bedrijvenverzamelgebouw van Den Haag aan de gemeente heeft gestuurd. Begin dit jaar werd bekend dat de gemeente Den Haag de raamprostitutie die nu nog is gevestigd in de Doubletstraat en de Geleenstraat wil verhuizen naar een erotisch centrum. Dat centrum moet moert worden gevestigd op een driehoek grond in een soort niemandsland tussen de spoorlijnen, vlakbij het Schenkviaduct, ten noorden van de Lekstraat. De verplaatsing zou de kans bieden om een centrum te ontwerpen dat aan alle wensen en eisen voldoet op het gebied van hygiëne en arbeidsomstandigheden, aldus wethouder Kavita Parbhudayal (VVD) bij de presentatie van de plannen. &#8220;Goede voorzieningen in combinatie met veiligheidsmaatregelen zullen bijdragen aan de fysieke en mentale gezondheid van de sekswerkers.&#8221; Door de verhuizing zouden ook de Doubletstraat en de Geleenstraat kunnen worden herontwikkeld. Daarvoor zouden zich al meerdere partijen bij de gemeente hebben gemeld. Niet betrokken De nieuwe plek voor de raamprostitutie ligt vlak naast Bink36. De eigenaar van dat complex, Bink Management, zegt niet bij de ontwikkeling van het centrum te zijn betrokken. Volgens directeur Edward de Kroes zou bijvoorbeeld in een verslag van een bewonersavond hebben gestaan dat zijn bedrijf aanwezig was, terwijl het niet eens was uitgenodigd. In een brief aan de gemeente roept hij op goed onderzoek te doen naar de gevolgen van de vestiging voor de omgeving. Bink36 zelf zou al de eerste nadelige effecten hebben gemerkt. &#8220;Wij lijden nu al schade. Verschillende geïnteresseerden hebben te kennen gegeven geen huurder te willen worden in verband met de plannen voor de prostitutiezone.&#8221; Rare combinatie De Binckhorst en de aangrenzende gebieden wacht een enorme metamorfose. Er komen duizenden nieuwe woningen. &#8220;Dat is een heel rare combinatie. Er wordt in deze omgeving voor miljarden aan vastgoed ontwikkeld. De hoogste torens van Den Haag komen hier. Het is natuurlijk een heel raar idee: van de entree van Den Haag maak je een prostitutiezone&#8221;, aldus De Kroes. De grootste partij in de Haagse gemeenteraad, Hart voor Den Haag, wil opheldering over de positie van Bink36 bij het maken van de plannen voor het erotisch centrum. Volgens die partij is het nu nog te vroeg om in te stemmen met de plannen daartoe. &#8220;Uit de brief van Bink36 komt een beeld van de gemeente naar voren als een partij die koste wat kost de verhuizing van de prostitutiezone naar de Sporendriehoek wil doordrukken en snel ook&#8221;, aldus raadslid William de Blok. De gemeenteraad praat al begin september over de kwestie. Te snel, aldus Hart voor Den Haag. Er zijn nog te veel &#8216;open eindjes&#8217;. De Blok: &#8220;Het is niet chique hoe het stadsbestuur de buurt hiermee heeft overrompeld.&#8221;" />
<meta property="og:url" content="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/"/>
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2015/04/prostituee-prostitutie-150x150.jpg" />
<meta property="og:type" content="article"
/>
<meta property="og:site_name" content="Den Haag FM"/>
<script src="https://use.fontawesome.com/5d2187a5b9.js"></script>
<meta name="verification" content="aecfa8a596ed9c854c42a167e4f5e11d" /><!-- zanox -->
<meta name="799079a8e1f8e37" content="f7247b14e4b70fc3c2aca124b540dc94" /><!-- daisycon -->


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Den Haag FM" />
<meta name="twitter:creator" content="@denhaagfm" />


<META HTTP-EQUIV="Pragma" CONTENT="no-cache">


	<base href="https://denhaagfm.nl/" />
	<title>Den Haag FM   &raquo; Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/style.css" type="text/css" />
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/skeleton.css">
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/layout.css">
        
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie-style.php?path=https://denhaagfm.nl/wp-content/themes/bangkokpress" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie7-style.css" /> 
	<![endif]-->
	
	<!-- Favicon
   ================================================== -->
  
	
	<!-- Mobile Specific Metas 
  ==================================================  -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	
    <meta property="fb:admins" content="100000524344065"/>
<meta property="fb:app_id" content="899231736768385"/>





<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>



		<!-- random ads -->
	<script>
	$(document).scroll(function() {
	  //detect when user scroll to top and set position to relative else sets position to fixed
	  $("#innerskyscraper").css({
		"top": "0",
		"position": $(this).scrollTop() > 140 ? "fixed" : "relative"
	  });
	});
	</script>

	<script>
		window.onload=function() {
	  var E = document.getElementsByClassName("sky");
	  var m = E.length;
	  var n = parseInt(Math.random()*m);
	  for (var i=m-1;i>=0;i--) {
		  var e = E[i];
		  e.style.display='none';
	  }
	  E[n].style.display='';
	}
	</script>
	
	
	
	
	<script>
		$(document).ready(function() {
		var rand = Math.floor(Math.random()*6);
		var visibleDiv = $('.insidead')[rand];
		$(visibleDiv).show();
		});	
	</script>
 




	<!-- Start WP_HEAD
   ================================================== -->
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//denhaagfm.nl' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Feed" href="https://denhaagfm.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Reactiesfeed" href="https://denhaagfm.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221; Reactiesfeed" href="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3674031-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3674031-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denhaagfm.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=a85134ec47c5a3edfbb081045dfcc064"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- denhaagfm.nl is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-custom-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/style-custom.php?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://denhaagfm.nl/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://denhaagfm.nl/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denhaagfm.nl/wp-includes/css/dist/block-library/style.min.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #cbd300;
	border: 1px solid #cbd300;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/superfish.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/prettyPhoto.css?ver=a85134ec47c5a3edfbb081045dfcc064' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denhaagfm.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/jquery/lowtone/jquery.lowtone-min.js?ver=a85134ec47c5a3edfbb081045dfcc064'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://denhaagfm.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denhaagfm.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denhaagfm.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='STRAATVRAAG: Waar komen de rellen in de Schilderswijk vandaan?' href='https://denhaagfm.nl/2020/08/19/straatvraag-waar-komen-de-rellen-in-de-schilderswijk-vandaan/' />
<link rel='next' title='Lawaaifietstocht in de Weimarstraat tegen verloedering' href='https://denhaagfm.nl/2020/08/20/lawaaifietstocht-in-de-weimarstraat-tegen-verloedering/' />

<link rel="canonical" href="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/" />
<link rel='shortlink' href='https://denhaagfm.nl/?p=763888' />
<link rel="alternate" type="application/json+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2020%2F08%2F20%2Fbink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2020%2F08%2F20%2Fbink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=963120466">
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<meta property="og:site_name" content="Den Haag FM" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nl_NL" />
<meta property="fb:app_id" content="899231736768385" />
<meta property="og:url" content="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/" />
<meta property="og:title" content="Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" />
<meta property="og:description" content="Bink36 verzet zich tegen de komst van een erotisch centrum op een steenworp afstand van het bedrijvenverzamelgebouw aan de rand van de Binckhorst. Dat meldt mediapartner Omroep West. &quot;Vestiging van de prostitutiezone in de Sporendriehoek is niet alleen slecht voor de leefbaarheid in de omliggende wijken, het is ook funest voor de gebiedsontwikkeling van de Binckhorst. Er wordt geen recht gedaan aan de aanjaagfunctie voor de ontwikkeling van het gebied door Bink36&quot;, staat in een brief die de eigenaar van het grootste bedrijvenverzamelgebouw van Den Haag aan de gemeente heeft gestuurd. Begin dit jaar werd bekend dat de gemeente Den Haag de raamprostitutie die nu nog is gevestigd in de Doubletstraat en de Geleenstraat wil verhuizen naar een erotisch centrum. Dat centrum moet moert worden gevestigd op een driehoek grond in een soort niemandsland tussen de spoorlijnen, vlakbij het Schenkviaduct, ten noorden van de Lekstraat. De verplaatsing zou de kans bieden om een centrum te ontwerpen dat aan alle wensen en eisen voldoet op het gebied van hygiëne en arbeidsomstandigheden, aldus wethouder Kavita Parbhudayal (VVD) bij de presentatie van de plannen. &quot;Goede voorzieningen in combinatie met veiligheidsmaatregelen zullen bijdragen aan de fysieke en mentale gezondheid van de sekswerkers.&quot; Door de verhuizing zouden ook de Doubletstraat en de Geleenstraat kunnen worden herontwikkeld. Daarvoor zouden zich al meerdere partijen bij de gemeente hebben gemeld. Niet betrokken De nieuwe plek voor de raamprostitutie ligt vlak naast Bink36. De eigenaar van dat complex, Bink Management, zegt niet bij de ontwikkeling van het centrum te zijn betrokken. Volgens directeur Edward de Kroes zou bijvoorbeeld in een verslag van een bewonersavond hebben gestaan dat zijn bedrijf aanwezig was, terwijl het niet eens was uitgenodigd. In een brief aan de gemeente roept hij op goed onderzoek te doen naar de gevolgen van de vestiging voor de omgeving. Bink36 zelf zou al de eerste nadelige effecten hebben gemerkt. &quot;Wij lijden nu al schade. Verschillende geïnteresseerden hebben te kennen gegeven geen huurder te willen worden in verband met de plannen voor de prostitutiezone.&quot; Rare combinatie De Binckhorst en de aangrenzende gebieden wacht een enorme metamorfose. Er komen duizenden nieuwe woningen. &quot;Dat is een heel rare combinatie. Er wordt in deze omgeving voor miljarden aan vastgoed ontwikkeld. De hoogste torens van Den Haag komen hier. Het is natuurlijk een heel raar idee: van de entree van Den Haag maak je een prostitutiezone&quot;, aldus De Kroes. De grootste partij in de Haagse gemeenteraad, Hart voor Den Haag, wil opheldering over de positie van Bink36 bij het maken van de plannen voor het erotisch centrum. Volgens die partij is het nu nog te vroeg om in te stemmen met de plannen daartoe. &quot;Uit de brief van Bink36 komt een beeld van de gemeente naar voren als een partij die koste wat kost de verhuizing van de prostitutiezone naar de Sporendriehoek wil doordrukken en snel ook&quot;, aldus raadslid William de Blok. De gemeenteraad praat al begin september over de kwestie. Te snel, aldus Hart voor Den Haag. Er zijn nog te veel &#039;open eindjes&#039;. De Blok: &quot;Het is niet chique hoe het stadsbestuur de buurt hiermee heeft overrompeld.&quot;" />
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2015/04/prostituee-prostitutie.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="article:published_time" content="2020-08-20T07:13:52+00:00" />
<meta property="article:modified_time" content="2020-08-20T07:13:52+00:00" />
<meta property="article:author" content="https://denhaagfm.nl/author/lieuwe-van-slooten/" />
<meta property="article:section" content="Facebook" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:tag" content="BINCK36" />
<meta property="article:tag" content="Den Haag" />
<meta property="article:tag" content="Prostitutiezone" />
    

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="" />    
    <script>
	jQuery(function() {
		jQuery('#fb-comm').delegate('', 'onupdate', function(e) {
			FB.XFBML.parse();
		});
	});
</script>


</head>
<body class="post-template-default single single-post postid-763888 single-format-standard fully-background"><div class="disable2020 disable08">

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZHK9KL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id='div-gpt-ad-4420355-2'></div>

<div id='div-gpt-ad-4420355-3'></div>

 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.8&appId=899231736768385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="body-wrapper">	

			<div class="mobile">
			 <div class="logo-wrapper">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
				
				<div class="yellowbar">
					<span class="luister"><!-- Luister &amp; kijk live --></span> 
					<span class="icons">				
						<span class="radio"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/luisterenhome/denhaagfm.html','popup','width=350,height=80'); return false;">RADIO</a> </span>
						<span class="tv"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/webcam.html','popup','width=680,height=400'); return false;">WEBCAM</a></span>
						<span class="tv"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/kijklive.html','popup','width=680,height=400'); return false;">TV</a></span>
					</span>	
				</div>
			<header>
             	<button class="hamburger">&#9776;</button>
  				<button class="cross">&#9776;</button>
             	 <div class="hamburgermenu">
                	<ul>
                    	<li><a href="https://denhaagfm.nl/">Nieuws</a></li>
                       <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over Den Haag FM</a></li>
                        <li><a href="https://denhaagfm.nl/radio/">Programma radio</a></li>
                        <li><a href="https://denhaagfm.nl/tv/">Programma TV</a></li>
                        <li><a href="https://denhaagfm.nl/radio/uitzending-gemist">Uitzending gemist</a></li>  
                        <li><a href=" https://denhaagfm.nl/over-stadsomroep-den-haag/werken-bij/">Werken bij</a></li>
                      	<li><a href="https://denhaagfm.nl/contact/">Contact</a></li>
                      	<li><a href="https://www.facebook.com/denhaagfm"  target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
                      	<li><a href="http://twitter.com/denhaagfm"  target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
                      	<li><a href="https://www.instagram.com/denhaagfm"  target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
                        <li><a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8"  target="_blank"><i class="fa fa-apple"></i> Download app (Apple)</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank"><i class="fa fa-android"></i> Download app (Android)</a></li> 
                   </ul>
				 </div>
			 </header>
			</div>




	
	<div class="container">
    
   <div class="mobile searchf"><form method="get" id="searchform" action="https://denhaagfm.nl/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Zoek" data-default="Zoek" autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div>
    
		<div class="header-wrapper">
   
   		 <div class="mobile">
			
             	
               	
               	
          </div><!-- end mobile -->	
	   
		  
                 
                 	
                 			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper desktop">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
			</div>
			<!-- Get Social Icons -->
			<div class="eight columns wrapper mb0">
           
           <div class="banner-468x60 desktop">
          
           
				   <!-- geplaatst op 11 april 2019 -->
				   <div id='div-gpt-ad-4420355-1'></div>

				
           </div>
           
         <!-- removed -->
            
			</div>
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-624976 menu-item-depth-0" value="https://denhaagfm.nl/">Home</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733163 menu-item-depth-0" value="https://denhaagfm.nl/programmering/">Radio</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 menu-item-depth-1" value="https://denhaagfm.nl/radio/">- Radioprogramma&#8217;s</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93 menu-item-depth-0" value="https://denhaagfm.nl/tv/">TV</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128655 menu-item-depth-0" value="https://denhaagfm.nl/category/audio">Audio</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356 menu-item-depth-0" value="https://denhaagfm.nl/category/video">Video</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528 menu-item-depth-0" value="https://denhaagfm.nl/adverteren/">Adverteren</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742043 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/contact/">Contact</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-624976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-624976"><a href="https://denhaagfm.nl/">Home</a></li>
<li id="menu-item-733163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733163"><a href="https://denhaagfm.nl/programmering/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://denhaagfm.nl/radio/">Radioprogramma&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://denhaagfm.nl/tv/">TV</a></li>
<li id="menu-item-128655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128655"><a href="https://denhaagfm.nl/category/audio">Audio</a></li>
<li id="menu-item-732356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356"><a href="https://denhaagfm.nl/category/video">Video</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://denhaagfm.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-742043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742043"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/contact/">Contact</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
            
             <!-- breadcrumbs -->
        <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Den Haag FM." href="https://denhaagfm.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Facebook category archives." href="https://denhaagfm.nl/category/facebook/" class="taxonomy category"><span property="name">Facebook</span></a><meta property="position" content="2"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><span property="name">Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;</span><meta property="position" content="3"></span>    	</div>
        <!-- breadcrumbs -->
            
            
		</div> <!-- header-wrapper -->
		
		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>        
    
		
		<div itemscope itemtype="http://www.schema.org/NewsArticle" class='gdl-page-item'>
        
        <!-- breadcrumbs -->
       
        
		
							
					 
					
					<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class="single-thumbnail-image"><a href="https://denhaagfm.nl/wp-content/uploads/2015/04/prostituee-prostitutie.jpg" data-rel="prettyPhoto" title="Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" ><img src="https://denhaagfm.nl/wp-content/uploads/2015/04/prostituee-prostitutie-590x260.jpg" alt="" itemprop="image" content="https://denhaagfm.nl/wp-content/uploads/2015/04/prostituee-prostitutie-590x260.jpg"/></a></div><div class='clear'></div>                    
                    
                      <div class="clear"></div><div class="navigation top"><div class="prev"><a href="https://denhaagfm.nl/2020/08/19/straatvraag-waar-komen-de-rellen-in-de-schilderswijk-vandaan/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">STRAATVRAAG: Waar komen de rellen in de Schilderswijk vandaan?</span></a></div><div class="next"><a href="https://denhaagfm.nl/2020/08/20/lawaaifietstocht-in-de-weimarstraat-tegen-verloedering/" rel="next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="title">Lawaaifietstocht in de Weimarstraat tegen verloedering</span></a></div><div class="clear"></div></div><div class="single-thumbnail-title-wrapper"><h1 itemprop="name" class="single-thumbnail-title post-title-color gdl-title">Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;</h1></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="icons"></div><div itemprop="datePublished" content="2020-08-20T09:13:52+02:00" class="single-thumbnail-date">20 aug 2020, 09:13</div><div class="single-thumbnail-tag">Nieuwslabels: <a href="https://denhaagfm.nl/tag/binck36/" rel="tag">BINCK36</a>, <a href="https://denhaagfm.nl/tag/den-haag/" rel="tag">Den Haag</a>, <a href="https://denhaagfm.nl/tag/prostitutiezone/" rel="tag">Prostitutiezone</a></div><div class="single-thumbnail-author"> Door <span itemprop="author">Lieuwe van Slooten</span></div><div class="single-category">Meer in <span itemprop="articleSection"><a href="https://denhaagfm.nl/category/facebook/" rel="category tag">Facebook</a> <a href="https://denhaagfm.nl/category/nieuws/" rel="category tag">Nieuws</a></span></div><div class="clear"></div></div><div itemprop="articleBody" class="single-content">					
					
					<div class="live-mobile beforecontent banner-mobile-content">
					
				
						
						
						</div>
					
					<p>Bink36 verzet zich tegen de komst van een erotisch centrum op een steenworp afstand van het bedrijvenverzamelgebouw aan de rand van de Binckhorst. Dat meldt mediapartner Omroep West. </p>
<p>&#8220;Vestiging van de prostitutiezone in de Sporendriehoek is niet alleen slecht voor de leefbaarheid in de omliggende wijken, het is ook funest voor de gebiedsontwikkeling van de Binckhorst. Er wordt geen recht gedaan aan de aanjaagfunctie voor de ontwikkeling van het gebied door Bink36&#8221;, staat in een brief die de eigenaar van het grootste bedrijvenverzamelgebouw van Den Haag aan de gemeente heeft gestuurd. </p>
<p>Begin dit jaar werd bekend dat de gemeente Den Haag de raamprostitutie die nu nog is gevestigd in de Doubletstraat en de Geleenstraat wil verhuizen naar een erotisch centrum. Dat centrum moet moert worden gevestigd op een driehoek grond in een soort niemandsland tussen de spoorlijnen, vlakbij het Schenkviaduct, ten noorden van de Lekstraat.</p>
<p>De verplaatsing zou de kans bieden om een centrum te ontwerpen dat aan alle wensen en eisen voldoet op het gebied van hygiëne en arbeidsomstandigheden, aldus wethouder Kavita Parbhudayal (VVD) bij de presentatie van de plannen. &#8220;Goede voorzieningen in combinatie met veiligheidsmaatregelen zullen bijdragen aan de fysieke en mentale gezondheid van de sekswerkers.&#8221; Door de verhuizing zouden ook de Doubletstraat en de Geleenstraat kunnen worden herontwikkeld. Daarvoor zouden zich al meerdere partijen bij de gemeente hebben gemeld.</p>
<p><strong>Niet betrokken</strong><br />
De nieuwe plek voor de raamprostitutie ligt vlak naast Bink36. De eigenaar van dat complex, Bink Management, zegt niet bij de ontwikkeling van het centrum te zijn betrokken. Volgens directeur Edward de Kroes zou bijvoorbeeld in een verslag van een bewonersavond hebben gestaan dat zijn bedrijf aanwezig was, terwijl het niet eens was uitgenodigd.</p>
<p>In een brief aan de gemeente roept hij op goed onderzoek te doen naar de gevolgen van de vestiging voor de omgeving. Bink36 zelf zou al de eerste nadelige effecten hebben gemerkt. &#8220;Wij lijden nu al schade. Verschillende geïnteresseerden hebben te kennen gegeven geen huurder te willen worden in verband met de plannen voor de prostitutiezone.&#8221;</p>
<p><strong>Rare combinatie</strong><br />
De Binckhorst en de aangrenzende gebieden wacht een enorme metamorfose. Er komen duizenden nieuwe woningen. &#8220;Dat is een heel rare combinatie. Er wordt in deze omgeving voor miljarden aan vastgoed ontwikkeld. De hoogste torens van Den Haag komen hier. Het is natuurlijk een heel raar idee: van de entree van Den Haag maak je een prostitutiezone&#8221;, aldus De Kroes.</p>
<p>De grootste partij in de Haagse gemeenteraad, Hart voor Den Haag, wil opheldering over de positie van Bink36 bij het maken van de plannen voor het erotisch centrum. Volgens die partij is het nu nog te vroeg om in te stemmen met de plannen daartoe. &#8220;Uit de brief van Bink36 komt een beeld van de gemeente naar voren als een partij die koste wat kost de verhuizing van de prostitutiezone naar de Sporendriehoek wil doordrukken en snel ook&#8221;, aldus raadslid William de Blok.</p>
<p>De gemeenteraad praat al begin september over de kwestie. Te snel, aldus Hart voor Den Haag. Er zijn nog te veel &#8216;open eindjes&#8217;. De Blok: &#8220;Het is niet chique hoe het stadsbestuur de buurt hiermee heeft overrompeld.&#8221;</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/" data-layout="button_count" data-width="980"></div>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "507364a363d855a1dcaa8b48",
	"item": {"objectid":763888,"title":"Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;","text":"Bink36 verzet zich tegen de komst van een erotisch centrum op een steenworp afstand van het bedrijvenverzamelgebouw aan de rand van de Binckhorst. Dat meldt mediapartner Omroep West. \r\n\r\n\"Vestiging van de prostitutiezone in de Sporendriehoek is niet allee","url":"https:\/\/denhaagfm.nl\/2020\/08\/20\/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade\/","img":"https:\/\/denhaagfm.nl\/wp-content\/uploads\/2015\/04\/prostituee-prostitutie-300x225.jpg","category":"Facebook,Nieuws","published_at":1597914832,"updated_at":1597914832},
	"origin": "nl"
}));
</script>
</div>                  
                   <div class="banner-728-content  desktop"> 
                  <div id='div-gpt-ad-4420355-8'></div>
           </div>   
                   
                  
                    
            
        
                 
        
      
       <div class="fb-comments" data-numposts="5" style="clear: both; display: block; margin: 24px 0 0 0; overflow: hidden; border: 1px solid #fff; clear: both!important; display: block!important;" ></div>
        
                        
       
                  
                 
                 
                 
             <div class="banner-970-content  desktop">       
                 
               <div id='div-gpt-ad-4420355-7'></div>
                  
                  
                    </div>   
                  	
					<div class="live-mobile banner-mobile-content">
						
						<div id='div-gpt-ad-4420355-5'></div>
					</div>
                   
                    
                     <div class="clear"></div><div class="navigation bottom"><div class="prev"><a href="https://denhaagfm.nl/2020/08/19/straatvraag-waar-komen-de-rellen-in-de-schilderswijk-vandaan/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">STRAATVRAAG: Waar komen de rellen in de Schilderswijk vandaan?</span></a></div><div class="next"><a href="https://denhaagfm.nl/2020/08/20/lawaaifietstocht-in-de-weimarstraat-tegen-verloedering/" rel="next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="title">Lawaaifietstocht in de Weimarstraat tegen verloedering</span></a></div><div class="clear"></div></div>					
					
					
					
					
					
					<div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='https://secure.gravatar.com/avatar/f2e9978fca7e6f3c596eef5e6b34f27b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2e9978fca7e6f3c596eef5e6b34f27b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class='about-author-info'><div class='about-author-title gdl-link-title gdl-title'>Over de auteur</div></div><div class='clear'></div></div>                   
                   
             
                   
                   
            
        
        
        <div class="backbutton"><a href="javascript:history.back()"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>  Terug</a></div>
        
        <div class="footer-single">
        
                 <div class="app-icons">
                <p>Check het laatste Haagse nieuws in onze apps voor iPhone en Android.</p>
                    <a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8" target="_blank" title="Download de app voor iOS."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-itunes.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                    <a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank" title="Download de app voor Android."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-android.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                </div>
                            
                            
                          <div class="soc">  
                            <div class='social-share-title gdl-link-title gdl-title'>Deel dit artikel</div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221; - https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade&#038;title=Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade&#038;title=Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade&#038;title=Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade&#038;title=Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=https://www.denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/?utm_source=rss&utm_medium=rss&utm_campaign=bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade&#038;title=Bink36 wil geen erotisch centrum als nieuwe buurman: &#8220;Wij lijden nu al schade&#8221;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div>                            
                            
                          
                           
                                
                                </div></div></div>                
                </div>
            
              
			
		</div> <!-- gdl-page-item -->
        
        </div> <!-- end footer-single -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><form method="get" id="searchform" action="https://denhaagfm.nl/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Zoek" data-default="Zoek" autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Recente artikelen</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/20/bewonersmars-tegen-schilderswijkrellen-moet-positieve-energie-uit-de-wijk-mobiliseren/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/08/schilderswijk-20200814-e1597357375639-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/20/bewonersmars-tegen-schilderswijkrellen-moet-positieve-energie-uit-de-wijk-mobiliseren/"> 
								Bewonersmars tegen Schilderswijkrellen moet 'positieve energie uit de wijk mobiliseren' 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 20, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/20/lawaaifietstocht-in-de-weimarstraat-tegen-verloedering/"><img src="https://denhaagfm.nl/wp-content/uploads/2013/06/weimarstraat1-50x50.jpg" alt="Weimarstraat"/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/20/lawaaifietstocht-in-de-weimarstraat-tegen-verloedering/"> 
								Lawaaifietstocht in de Weimarstraat tegen verloedering 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 20, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/"><img src="https://denhaagfm.nl/wp-content/uploads/2015/04/prostituee-prostitutie-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/20/bink36-wil-geen-erotisch-centrum-als-nieuwe-buurman-wij-lijden-nu-al-schade/"> 
								Bink36 wil geen erotisch centrum als nieuwe buurman: "Wij lijden nu al schade" 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 20, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/19/straatvraag-waar-komen-de-rellen-in-de-schilderswijk-vandaan/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/08/website-thumb-str-vr-schilderswijk-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/19/straatvraag-waar-komen-de-rellen-in-de-schilderswijk-vandaan/"> 
								STRAATVRAAG: Waar komen de rellen in de Schilderswijk vandaan? 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 19, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/19/nog-drie-verdachten-van-schilderswijkrellen-vast/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/08/paralelweg-20200812-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/19/nog-drie-verdachten-van-schilderswijkrellen-vast/"> 
								Nog drie verdachten van Schilderswijkrellen vast 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 19, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/19/gemeente-wil-een-strandorganisatie-om-nieuwe-chaos-op-scheveningen-te-voorkomen/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/07/img_3263-50x50.jpg" alt="File op Scheveningen. Foto: Ivar Lingen"/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/19/gemeente-wil-een-strandorganisatie-om-nieuwe-chaos-op-scheveningen-te-voorkomen/"> 
								Gemeente wil één strandorganisatie om nieuwe chaos op Scheveningen te voorkomen 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 19, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/19/eljero-elia-niet-naar-ado-den-haag-maar-wel-naar-fc-utrecht/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/05/Eljero-Elia-met-Lex-Immers-na-oefenwedstrijd-Basaksehir-ADO-Foto-Jim-van-der-Deijl-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/19/eljero-elia-niet-naar-ado-den-haag-maar-wel-naar-fc-utrecht/"> 
								Eljero Elia niet naar ADO Den Haag, maar wel naar FC Utrecht 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 19, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/19/negatief-zwemadvies-ingetrokken/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/08/strand-scheveningen-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/19/negatief-zwemadvies-ingetrokken/"> 
								Negatief zwemadvies ingetrokken 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 19, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/19/haagse-noa-doorbreekt-taboe-rond-abortus/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/08/Schermafbeelding-2020-08-19-om-10.13.35-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/19/haagse-noa-doorbreekt-taboe-rond-abortus/"> 
								Haagse Noa doorbreekt taboe rond abortus 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 19, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2020/08/18/dringend-advies-premier-rutte-maximaal-zes-mensen-thuis-uitnodigen/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/08/Persconferentie-Mark-Rutte-50x50.png" alt="Persconferentie Mark Rutte over coronavirus"/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2020/08/18/dringend-advies-premier-rutte-maximaal-zes-mensen-thuis-uitnodigen/"> 
								Dringend advies premier Rutte: maximaal zes mensen thuis uitnodigen 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							aug 18, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="widget_text custom-sidebar"><div class="textwidget custom-html-widget"><div class="steljevraag"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/"><img src="wp-content/themes/stadsomroep2012/images/button-steljevraag.png"/></a></div></div></div></div></div><div class='pt30'></div></div></div>       
      
        
        
        
        
       	<!-- ads 
                <div class="side ads">
                					 end side ads -->
            
        
        
      
        
        
        
        
        
		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		
		
		
		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Nieuwslabels</h3><div class="tagcloud"><a href="https://denhaagfm.nl/tag/ado-den-haag/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 13.037037037037pt;" aria-label="ADO Den Haag (2.622 items)">ADO Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 22pt;" aria-label="Den Haag (42.768 items)">Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag-fm/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 11.925925925926pt;" aria-label="Den Haag FM (1.854 items)">Den Haag FM</a>
<a href="https://denhaagfm.nl/tag/htm/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 8.8888888888889pt;" aria-label="HTM (728 items)">HTM</a>
<a href="https://denhaagfm.nl/tag/onderwijs/" class="tag-cloud-link tag-link-589 tag-link-position-5" style="font-size: 8pt;" aria-label="onderwijs (545 items)">onderwijs</a>
<a href="https://denhaagfm.nl/tag/politie/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 13.851851851852pt;" aria-label="politie (3.414 items)">politie</a>
<a href="https://denhaagfm.nl/tag/popstad/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 8.8148148148148pt;" aria-label="popstad (714 items)">popstad</a>
<a href="https://denhaagfm.nl/tag/scheveningen/" class="tag-cloud-link tag-link-201 tag-link-position-8" style="font-size: 11.185185185185pt;" aria-label="Scheveningen (1.471 items)">Scheveningen</a>
<a href="https://denhaagfm.nl/tag/schilderswijk/" class="tag-cloud-link tag-link-317 tag-link-position-9" style="font-size: 8.4444444444444pt;" aria-label="Schilderswijk (626 items)">Schilderswijk</a>
<a href="https://denhaagfm.nl/tag/voetbal/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 11.481481481481pt;" aria-label="voetbal (1.609 items)">voetbal</a></div>
</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Website</h3>					<div class="textwidget"><p><a href="./over-stadsomroep-den-haag/algemene-voorwaarden">Algemene voorwaarden</a><br />
<a href="./radio/uitzending-gemist">Uitzending gemist</a></p>
</div>
				</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Contact</h3>					<div class="textwidget"><p>Den Haag FM<br />
Laan van 's-Gravenmade 4<br />
2495 AJ Den Haag<br />
(070) 307 8899 (redactie)<br />
(070) 307 8892 (studio)<br />
<a href="./over-stadsomroep-den-haag/contact">E-mail</a><br />
<a href="./over-stadsomroep-den-haag/route">Route</a></p>
</div>
				</div></div><div class="display-none mb0"></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2018 - Den Haag FM  
                            
                           
                           
                           <div class="back-to-top-button gdl-hover" id="back-to-top-button"></div> 
                            
                            
                           
                            
                            
                            
						</div> 
						<div class="copyright-right">
							<div class="social"><a href="https://facebook.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/facebook-logo-24.png" alt="" /></a><a href="https://twitter.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/twitter-logo-24.png" alt="" /></a></div>						</div> 
						<div class="clear"></div>
								<!-- Geplaatst op 11 april 2019 -->
								
								
								<div id='div-gpt-ad-4420355-6' style='margin: 20px auto 0 auto; text-align: center;'></div>
					</div>
				</div> 
						
	
	
		</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://denhaagfm.nl/wp-admin/admin-ajax.php";
</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/denhaagfm.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK&#038;ver=3.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"899231736768385"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nl_NL\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/comment-reply.min.js?ver=a85134ec47c5a3edfbb081045dfcc064'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/wp-embed.min.js?ver=a85134ec47c5a3edfbb081045dfcc064'></script>
<div id="fb-root"></div><script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>







<script src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/js/hamburger.js" TYPE="text/javascript"></script>



<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>
<script type="text/javascript">if (jQuery.browser.msie) jQuery(document.body).addClass('ie');</script>

</div><!-- end date div -->
</body>
</html>