<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#" lang="nl"> <!--<![endif]-->
<head>
<!-- Google Tag Manager 

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZHK9KL');</script>

End Google Tag Manager -->



	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
    <!-- <meta property="og:image" content="http://denhaagfm.nl/wp-content/uploads/2012/06/logo3.png" /> -->
    
<meta property="og:title" content="&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;"/>
<meta property="og:description" content="De beveiligingsmaatregelen op en rond het Binnenhof zijn sinds het begin van de coronacrisis flink opgeschroefd, dat vertelt minister Hugo de Jonge aan Hart van Nederland. De extra beveiliging is nodig omdat ministers dagelijks gevolgd en gefilmd worden door groepen demonstranten. &#8220;Het gebeurt elke dag en steeds vaker&#8221;, weet De Jonge uit ervaring. Al maandenlang maken demonstranten video’s terwijl ze hem confronteren in Den Haag. &#8220;Kritiek hoort er natuurlijk bij, maar intimidatie, scheldpartijen en stalk-achtig gedrag niet. Als het echt over de schreef gaat wordt er aangifte gedaan.&#8221; Bronnen melden aan Hart van Nederland dat de coronaminister elke stap op straat in Den Haag overlegt met de Dienst Koninklijke en Diplomatieke Beveiliging (DKDB). De beveiligingsdienst screent groepen demonstranten op en rond het Binnenhof en bepaalt op basis daarvan of De Jonge zich lopend of met de auto verplaatst. Als hij het Plein lopend oversteekt, is daar beveiliging bij. &#8220;Ik kan niet altijd meer over straat, maar ik laat mijn werk er niet door beïnvloeden.&#8221; &nbsp;" />
<meta property="og:url" content="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/"/>
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2020/03/Binnenhof-1024x576.png" />
<meta property="og:type" content="article"
/>
<meta property="og:site_name" content="Den Haag FM"/>
<script src="https://use.fontawesome.com/5d2187a5b9.js"></script>
<meta name="verification" content="aecfa8a596ed9c854c42a167e4f5e11d" /><!-- zanox -->
<meta name="799079a8e1f8e37" content="f7247b14e4b70fc3c2aca124b540dc94" /><!-- daisycon -->

    
   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Den Haag FM" />
<meta name="twitter:creator" content="@denhaagfm" />


<META HTTP-EQUIV="Pragma" CONTENT="no-cache">


	<base href="https://denhaagfm.nl/" />
	<title>Den Haag FM   &raquo; &#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/style.css" type="text/css" />
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/skeleton.css">
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/layout.css">
        
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie-style.php?path=https://denhaagfm.nl/wp-content/themes/bangkokpress" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie7-style.css" /> 
	<![endif]-->
	
	<!-- Favicon
   ================================================== -->
  
	
	<!-- Mobile Specific Metas 
  ==================================================  -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	
    <meta property="fb:admins" content="100000524344065"/>
	<meta property="fb:app_id" content="899231736768385"/>
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>



	<!-- Start WP_HEAD
   ================================================== -->
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//denhaagfm.nl' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Feed" href="https://denhaagfm.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Reactiesfeed" href="https://denhaagfm.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; &#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217; Reactiesfeed" href="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3674031-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3674031-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denhaagfm.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=55ff2ae292570ec56b29d3305d5f87b9"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- denhaagfm.nl is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-custom-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/style-custom.php?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://denhaagfm.nl/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://denhaagfm.nl/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denhaagfm.nl/wp-includes/css/dist/block-library/style.min.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://denhaagfm.nl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://denhaagfm.nl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #cbd300;
	border: 1px solid #cbd300;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://denhaagfm.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/superfish.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/prettyPhoto.css?ver=55ff2ae292570ec56b29d3305d5f87b9' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon.js?ver=1.0' id='Cufon-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denhaagfm.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/jquery/lowtone/jquery.lowtone-min.js?ver=55ff2ae292570ec56b29d3305d5f87b9' id='lowtone-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2' id='videojs-ie8-js'></script>
<link rel="https://api.w.org/" href="https://denhaagfm.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://denhaagfm.nl/wp-json/wp/v2/posts/825970" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denhaagfm.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denhaagfm.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Te weinig openbare toiletten voor mindervaliden, wethouder belooft beterschap' href='https://denhaagfm.nl/2021/03/01/te-weinig-openbare-toiletten-voor-mindervaliden-wethouder-belooft-beterschap/' />
<link rel='next' title='Volledig Haagse verkiezingsflyer voor Hanneke van der Werf (D66)' href='https://denhaagfm.nl/2021/03/01/volledig-haagse-verkiezingsflyer-voor-hanneke-van-der-werf-d66/' />

<link rel="canonical" href="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/" />
<link rel='shortlink' href='https://denhaagfm.nl/?p=825970' />
<link rel="alternate" type="application/json+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2021%2F03%2F01%2Fbeveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2021%2F03%2F01%2Fbeveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=963120466">
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<meta property="og:site_name" content="Den Haag FM" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nl_NL" />
<meta property="fb:app_id" content="899231736768385" />
<meta property="og:url" content="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/" />
<meta property="og:title" content="&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" />
<meta property="og:description" content="De beveiligingsmaatregelen op en rond het Binnenhof zijn sinds het begin van de coronacrisis flink opgeschroefd, dat vertelt minister Hugo de Jonge aan Hart van Nederland. De extra beveiliging is nodig omdat ministers dagelijks gevolgd en gefilmd worden door groepen demonstranten. &quot;Het gebeurt elke dag en steeds vaker&quot;, weet De Jonge uit ervaring. Al maandenlang maken demonstranten video’s terwijl ze hem confronteren in Den Haag. &quot;Kritiek hoort er natuurlijk bij, maar intimidatie, scheldpartijen en stalk-achtig gedrag niet. Als het echt over de schreef gaat wordt er aangifte gedaan.&quot; Bronnen melden aan Hart van Nederland dat de coronaminister elke stap op straat in Den Haag overlegt met de Dienst Koninklijke en Diplomatieke Beveiliging (DKDB). De beveiligingsdienst screent groepen demonstranten op en rond het Binnenhof en bepaalt op basis daarvan of De Jonge zich lopend of met de auto verplaatst. Als hij het Plein lopend oversteekt, is daar beveiliging bij. &quot;Ik kan niet altijd meer over straat, maar ik laat mijn werk er niet door beïnvloeden.&quot; &nbsp;" />
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2020/03/Binnenhof.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="article:published_time" content="2021-03-01T09:56:41+00:00" />
<meta property="article:modified_time" content="2021-03-01T09:56:55+00:00" />
<meta property="article:author" content="https://denhaagfm.nl/author/redactie/" />
<meta property="article:section" content="Dossier Corona" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:tag" content="Politiek" />
<meta property="article:tag" content="Beveiliging" />
<meta property="article:tag" content="Binnenhof" />
<meta property="article:tag" content="coronacrisis" />
<meta property="article:tag" content="Den Haag" />
<meta property="article:tag" content="Hart van Nederland" />
    

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="" />    
    <script>
	jQuery(function() {
		jQuery('#fb-comm').delegate('', 'onupdate', function(e) {
			FB.XFBML.parse();
		});
	});
</script>


</head>
<body class="post-template-default single single-post postid-825970 single-format-standard fully-background aa-prefix-advads-"><div class="disable2021 disable03">

<!-- Google Tag Manager (noscript) 

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZHK9KL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->


 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.8&appId=899231736768385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="body-wrapper">	

			<div class="mobile">
			 <div class="logo-wrapper">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
				
				<div class="yellowbar">
					<span class="luister"><!-- Luister &amp; kijk live --></span> 
					<span class="icons">				
						<span class="radio"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/luisterenhome/denhaagfm.html','popup','width=350,height=80'); return false;">RADIO</a> </span>
						<span class="tv"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/webcam.html','popup','width=680,height=400'); return false;">WEBCAM</a></span>
						<span class="tv"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/kijklive.html','popup','width=680,height=400'); return false;">TV</a></span>
					</span>	
				</div>
			<header>
             	<button class="hamburger">&#9776;</button>
  				<button class="cross">&#9776;</button>
             	 <div class="hamburgermenu">
                	<ul>
                    	<li><a href="https://denhaagfm.nl/">Nieuws</a></li>
                       <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over Den Haag FM</a></li>
                        <li><a href="https://denhaagfm.nl/radio/">Programma radio</a></li>
                        <li><a href="https://denhaagfm.nl/tv/">Programma TV</a></li>
                        <li><a href="https://denhaagfm.nl/radio/uitzending-gemist">Uitzending gemist</a></li>  
                        <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/werken-bij/">Werken bij</a></li>
                      	<li><a href="https://denhaagfm.nl/contact/">Contact</a></li>
                      	<li><a href="https://www.facebook.com/denhaagfm"  target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
                      	<li><a href="http://twitter.com/denhaagfm"  target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
                      	<li><a href="https://www.instagram.com/denhaagfm"  target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
                        <li><a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8"  target="_blank"><i class="fa fa-apple"></i> Download app (Apple)</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank"><i class="fa fa-android"></i> Download app (Android)</a></li> 
                   </ul>
				 </div>
			 </header>
			</div>




	
	<div class="container">
    
   <div class="mobile searchf"><section class="search"><form role="search" method="get" id="search-form" action="https://denhaagfm.nl/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Zoek" />
     <input type="submit" id="searchsubmit" value="&nbsp;" />
     </form></section></div>
    
		<div class="header-wrapper">
   
   		 <div class="mobile">
			
             	
               	
               	
          </div><!-- end mobile -->	
	   
		  
                 
                 	
                 			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper desktop">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /> 
                     </a> 
				</div>
			</div>
			
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-624976 menu-item-depth-0" value="https://denhaagfm.nl/">Nieuws</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-772633 menu-item-depth-1" value="https://denhaagfm.nl/category/politiek/">- Politiek</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772630 menu-item-depth-1" value="https://denhaagfm.nl/category/cultuur/">- Cultuur</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772631 menu-item-depth-1" value="https://denhaagfm.nl/category/sport/">- Sport</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768015 menu-item-depth-0" value="https://denhaagfm.nl/category/dossier-corona/">Dossier Corona</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356 menu-item-depth-0" value="https://denhaagfm.nl/category/video">Video&#8217;s</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733163 menu-item-depth-0" value="https://denhaagfm.nl/programmering/">Radio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93 menu-item-depth-0" value="https://denhaagfm.nl/tv/">TV</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528 menu-item-depth-0" value="https://denhaagfm.nl/adverteren/">Adverteren</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742043 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/contact/">Contact</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-624976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-624976"><a href="https://denhaagfm.nl/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-772633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-772633"><a href="https://denhaagfm.nl/category/politiek/">Politiek</a></li>
	<li id="menu-item-772630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772630"><a href="https://denhaagfm.nl/category/cultuur/">Cultuur</a></li>
	<li id="menu-item-772631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772631"><a href="https://denhaagfm.nl/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-768015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768015"><a href="https://denhaagfm.nl/category/dossier-corona/">Dossier Corona</a></li>
<li id="menu-item-732356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356"><a href="https://denhaagfm.nl/category/video">Video&#8217;s</a></li>
<li id="menu-item-733163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733163"><a href="https://denhaagfm.nl/programmering/">Radio</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://denhaagfm.nl/tv/">TV</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://denhaagfm.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-742043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742043"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/contact/">Contact</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
            
             <!-- breadcrumbs -->
        <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Den Haag FM." href="https://denhaagfm.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Dossier Corona category archives." href="https://denhaagfm.nl/category/dossier-corona/" class="taxonomy category"><span property="name">Dossier Corona</span></a><meta property="position" content="2"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><span property="name">&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;</span><meta property="position" content="3"></span>    	</div>
        <!-- breadcrumbs -->
            
            
		</div> <!-- header-wrapper -->
		
		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>        
    
		
		<div itemscope itemtype="http://www.schema.org/NewsArticle" class='gdl-page-item'>
        
        <!-- breadcrumbs -->
       
        
		
							
					 
					
					<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class="single-thumbnail-image"><a href="https://denhaagfm.nl/wp-content/uploads/2020/03/Binnenhof.png" data-rel="prettyPhoto" title="&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" ><img src="https://denhaagfm.nl/wp-content/uploads/2020/03/Binnenhof-590x260.png" alt="Binnenhof. Foto: Ivar Lingen" itemprop="image" content="https://denhaagfm.nl/wp-content/uploads/2020/03/Binnenhof-590x260.png"/></a></div><div class='clear'></div>                    
                    
                      <div class="clear"></div><div class="navigation top"><div class="prev"><a href="https://denhaagfm.nl/2021/03/01/te-weinig-openbare-toiletten-voor-mindervaliden-wethouder-belooft-beterschap/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">Te weinig openbare toiletten voor mindervaliden, wethouder belooft beterschap</span></a></div><div class="next"><a href="https://denhaagfm.nl/2021/03/01/volledig-haagse-verkiezingsflyer-voor-hanneke-van-der-werf-d66/" rel="next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="title">Volledig Haagse verkiezingsflyer voor Hanneke van der Werf (D66)</span></a></div><div class="clear"></div></div><div class="single-thumbnail-title-wrapper"><h1 itemprop="name" class="single-thumbnail-title post-title-color gdl-title">&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;</h1></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="icons"></div><div itemprop="datePublished" content="2021-03-01T10:56:41+01:00" class="single-thumbnail-date">01 mrt 2021, 10:56</div><div class="single-thumbnail-tag">Nieuwslabels: <a href="https://denhaagfm.nl/tag/beveiliging/" rel="tag">Beveiliging</a>, <a href="https://denhaagfm.nl/tag/binnenhof/" rel="tag">Binnenhof</a>, <a href="https://denhaagfm.nl/tag/coronacrisis/" rel="tag">coronacrisis</a>, <a href="https://denhaagfm.nl/tag/den-haag/" rel="tag">Den Haag</a>, <a href="https://denhaagfm.nl/tag/hart-van-nederland/" rel="tag">Hart van Nederland</a></div><div class="single-thumbnail-author"> Door <span itemprop="author">Redactie Den Haag FM</span></div><div class="single-category">Meer in <span itemprop="articleSection"><a href="https://denhaagfm.nl/category/dossier-corona/" rel="category tag">Dossier Corona</a> <a href="https://denhaagfm.nl/category/nieuws/" rel="category tag">Nieuws</a> <a href="https://denhaagfm.nl/category/politiek/" rel="category tag">Politiek</a></span></div><div class="clear"></div></div><div itemprop="articleBody" class="single-content">					
					
				
					
					<p>De beveiligingsmaatregelen op en rond het Binnenhof zijn sinds het begin van de coronacrisis flink opgeschroefd, dat vertelt minister Hugo de Jonge aan <span style="text-decoration: underline;"><a href="https://www.hartvannederland.nl/nieuws/politiek/beveiliging-binnenhof-flink-opgeschroefd-om-intimidaties">Hart van Nederland</a></span>. De extra beveiliging is nodig omdat ministers dagelijks gevolgd en gefilmd worden door groepen demonstranten.</p>
<p>&#8220;Het gebeurt elke dag en steeds vaker&#8221;, weet De Jonge uit ervaring. Al maandenlang maken demonstranten video’s terwijl ze hem confronteren in Den Haag. &#8220;Kritiek hoort er natuurlijk bij, maar intimidatie, scheldpartijen en stalk-achtig gedrag niet. Als het echt over de schreef gaat wordt er aangifte gedaan.&#8221;</p>
<p>Bronnen melden aan Hart van Nederland dat de coronaminister elke stap op straat in Den Haag overlegt met de Dienst Koninklijke en Diplomatieke Beveiliging (DKDB). De beveiligingsdienst screent groepen demonstranten op en rond het Binnenhof en bepaalt op basis daarvan of De Jonge zich lopend of met de auto verplaatst. Als hij het Plein lopend oversteekt, is daar beveiliging bij. &#8220;Ik kan niet altijd meer over straat, maar ik laat mijn werk er niet door beïnvloeden.&#8221;</p>
<p>&nbsp;</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/" data-layout="button_count" data-width="980"></div>
</div>                  
                  
                  
                    
            
        
                 
        
      
       <div class="fb-comments" data-numposts="5" style="clear: both; display: block; margin: 24px 0 0 0; overflow: hidden; border: 1px solid #fff; clear: both!important; display: block!important;" ></div>
        
                        
       
                  
                    
                     <div class="clear"></div><div class="navigation bottom"><div class="prev"><a href="https://denhaagfm.nl/2021/03/01/te-weinig-openbare-toiletten-voor-mindervaliden-wethouder-belooft-beterschap/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">Te weinig openbare toiletten voor mindervaliden, wethouder belooft beterschap</span></a></div><div class="next"><a href="https://denhaagfm.nl/2021/03/01/volledig-haagse-verkiezingsflyer-voor-hanneke-van-der-werf-d66/" rel="next"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i><span class="title">Volledig Haagse verkiezingsflyer voor Hanneke van der Werf (D66)</span></a></div><div class="clear"></div></div>					
					
					
					
					
					
					<div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src='https://secure.gravatar.com/avatar/830885a6253ad4549b3cde30e34a7cc1?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/830885a6253ad4549b3cde30e34a7cc1?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/></div><div class='about-author-info'><div class='about-author-title gdl-link-title gdl-title'>Over de auteur</div></div><div class='clear'></div></div>                   
                   
             
                   
                   
            
        
        
        <div class="backbutton"><a href="javascript:history.back()"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>  Terug</a></div>
        
        <div class="footer-single">
        
                 <div class="app-icons">
                <p>Check het laatste Haagse nieuws in onze apps voor iPhone en Android.</p>
                    <a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8" target="_blank" title="Download de app voor iOS."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-itunes.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                    <a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank" title="Download de app voor Android."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-android.png" alt="Den Haag FM Altijd op de hoogte van al het Haagse nieuws. " /></a>
                </div>
                            
                            
                          <div class="soc">  
                            <div class='social-share-title gdl-link-title gdl-title'>Deel dit artikel</div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217; - https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd&#038;title=&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd&#038;title=&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd&#038;title=&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd&#038;title=&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=https://www.denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/?utm_source=rss&utm_medium=rss&utm_campaign=beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd&#038;title=&#8216;Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd&#8217;" target="_blank">
					<img class="no-preload" src="https://denhaagfm.nl/wp-content/themes/bangkokpress/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div>                            
                            
                          
                           
                                
                                </div></div></div>                
                </div>
            
              
			
		</div> <!-- gdl-page-item -->
        
        </div> <!-- end footer-single -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><section class="search"><form role="search" method="get" id="search-form" action="https://denhaagfm.nl/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Zoek" />
     <input type="submit" id="searchsubmit" value="&nbsp;" />
     </form></section></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Recente artikelen</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/03/01/volledig-haagse-verkiezingsflyer-voor-hanneke-van-der-werf-d66/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/03/haagse-flyer-hanneke-van-der-werf-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/03/01/volledig-haagse-verkiezingsflyer-voor-hanneke-van-der-werf-d66/"> 
								Volledig Haagse verkiezingsflyer voor Hanneke van der Werf (D66) 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 01, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/"><img src="https://denhaagfm.nl/wp-content/uploads/2020/03/Binnenhof-50x50.png" alt="Binnenhof. Foto: Ivar Lingen"/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/03/01/beveiliging-op-en-rond-binnenhof-is-sinds-begin-van-coronacrisis-flink-opgeschroefd/"> 
								'Beveiliging op en rond Binnenhof is sinds begin van coronacrisis flink opgeschroefd' 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 01, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/03/01/te-weinig-openbare-toiletten-voor-mindervaliden-wethouder-belooft-beterschap/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/03/Een-openbaar-toilet-Foto-Omroep-West-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/03/01/te-weinig-openbare-toiletten-voor-mindervaliden-wethouder-belooft-beterschap/"> 
								Te weinig openbare toiletten voor mindervaliden, wethouder belooft beterschap 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mrt 01, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/burgemeester-van-zanen-bij-herdenking-bombardement-bezuidenhout/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/02/unnamed-e1614588005308-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/burgemeester-van-zanen-bij-herdenking-bombardement-bezuidenhout/"> 
								Burgemeester Van Zanen bij herdenking bombardement Bezuidenhout 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/haagse-winkeliers-verdeeld-over-kopen-op-afspraak/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/02/Still-4-e1614480677296-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/haagse-winkeliers-verdeeld-over-kopen-op-afspraak/"> 
								Haagse winkeliers verdeeld over kopen op afspraak 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/grote-brand-in-appartementencomplex-aan-amperestraat/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/02/image00002-1-50x50.jpeg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/grote-brand-in-appartementencomplex-aan-amperestraat/"> 
								Grote brand in appartementencomplex aan Ampèrestraat 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/surinaams-eethuis-aan-heeswijkplein-door-twee-personen-overvallen/"><img src="https://denhaagfm.nl/wp-content/uploads/2014/09/DSC_0081-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/surinaams-eethuis-aan-heeswijkplein-door-twee-personen-overvallen/"> 
								Surinaams eethuis aan Heeswijkplein door twee personen overvallen 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/jett-rebel-en-altin-gun-in-de-nieuwe-van-nierop/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/02/altin-gun-sanja-marusic-1903x660-1-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/jett-rebel-en-altin-gun-in-de-nieuwe-van-nierop/"> 
								Jett Rebel en Altın Gün in De Nieuwe Van Nierop 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/barney-wint-eerste-finale-sinds-comeback/"><img src="https://denhaagfm.nl/wp-content/uploads/2018/06/raymond-van-barneveld-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/barney-wint-eerste-finale-sinds-comeback/"> 
								Barney wint eerste finale sinds comeback 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2021/02/28/ado-speelt-gelijkspel-tegen-rkc/"><img src="https://denhaagfm.nl/wp-content/uploads/2017/08/Carsjeans-Stadion-Richard-Mulder-Fotografie-2017-08-31006-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2021/02/28/ado-speelt-gelijkspel-tegen-rkc/"> 
								ADO speelt gelijkspel tegen RKC 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 28, 2021						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="widget_text custom-sidebar"><div class="textwidget custom-html-widget"><div class="steljevraag"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/"><img src="wp-content/themes/stadsomroep2012/images/button-steljevraag.png"/></a></div></div></div></div></div><div class='pt30'></div></div></div>       
      
        
        
        
        
        
		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		
		
		
		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Nieuwslabels</h3><div class="tagcloud"><a href="https://denhaagfm.nl/tag/ado-den-haag/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 13.037037037037pt;" aria-label="ADO Den Haag (2.715 items)">ADO Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 22pt;" aria-label="Den Haag (43.864 items)">Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag-fm/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 11.851851851852pt;" aria-label="Den Haag FM (1.876 items)">Den Haag FM</a>
<a href="https://denhaagfm.nl/tag/htm/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 8.962962962963pt;" aria-label="HTM (749 items)">HTM</a>
<a href="https://denhaagfm.nl/tag/onderwijs/" class="tag-cloud-link tag-link-589 tag-link-position-5" style="font-size: 8pt;" aria-label="onderwijs (562 items)">onderwijs</a>
<a href="https://denhaagfm.nl/tag/politie/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 13.925925925926pt;" aria-label="politie (3.537 items)">politie</a>
<a href="https://denhaagfm.nl/tag/popstad/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 8.7407407407407pt;" aria-label="popstad (714 items)">popstad</a>
<a href="https://denhaagfm.nl/tag/scheveningen/" class="tag-cloud-link tag-link-201 tag-link-position-8" style="font-size: 11.333333333333pt;" aria-label="Scheveningen (1.570 items)">Scheveningen</a>
<a href="https://denhaagfm.nl/tag/schilderswijk/" class="tag-cloud-link tag-link-317 tag-link-position-9" style="font-size: 8.5185185185185pt;" aria-label="Schilderswijk (663 items)">Schilderswijk</a>
<a href="https://denhaagfm.nl/tag/voetbal/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 11.407407407407pt;" aria-label="voetbal (1.618 items)">voetbal</a></div>
</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Website</h3>					<div class="textwidget"><p><a href="./over-stadsomroep-den-haag/algemene-voorwaarden">Algemene voorwaarden</a><br />
<a href="./radio/uitzending-gemist">Uitzending gemist</a></p>
</div>
				</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Contact</h3>					<div class="textwidget"><p>Den Haag FM<br />
Laan van 's-Gravenmade 4<br />
2495 AJ Den Haag<br />
(070) 307 8899 (redactie)<br />
(070) 307 8892 (studio)<br />
<a href="./over-stadsomroep-den-haag/contact">E-mail</a><br />
<a href="./over-stadsomroep-den-haag/route">Route</a></p>
</div>
				</div></div><div class="display-none mb0"></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2020 - Den Haag FM  
                            
                           
                           
                           <div class="back-to-top-button gdl-hover" id="back-to-top-button"></div> 
						</div> 
						<div class="copyright-right">
							<div class="social"><a href="https://facebook.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/facebook-logo-24.png" alt="" /></a><a href="https://twitter.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/twitter-logo-24.png" alt="" /></a></div>						</div> 
						<div class="clear"> </div>
							
					</div>
				</div> 
						
	
	
		</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Deze website maakt gebruik van cookies. </div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepteer</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Sluiten</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Noodzakelijk                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Noodzakelijk</label>
                    </div>
                    <span class="cli-necessary-caption">Altijd ingeschakeld</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Niet-noodzakelijk                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Niet-noodzakelijk</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://denhaagfm.nl/wp-admin/admin-ajax.php";
</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0' id='Gnuolane Free-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/denhaagfm.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2' id='videojs-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2' id='videojs-hls-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2' id='videojs-airplay-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2' id='videojs-custom-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"899231736768385"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nl_NL\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/supersub.js?ver=1.0' id='supersub-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/hoverIntent.js?ver=1.0' id='hover-intent-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/gdl-scripts.js?ver=1.0' id='gdl-scripts-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.easing.js?ver=1.0' id='easing-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.prettyPhoto.js?ver=1.0' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.fitvids.js?ver=1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/comment-reply.min.js?ver=55ff2ae292570ec56b29d3305d5f87b9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/wp-embed.min.js?ver=55ff2ae292570ec56b29d3305d5f87b9' id='wp-embed-js'></script>
<div id="fb-root"></div>






<script src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/js/hamburger.js" TYPE="text/javascript"></script>



<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>

</div><!-- end date div -->
</body>
</html>