<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile#" lang="nl"> <!--<![endif]-->
<head>
<!-- Google Tag Manager 

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZHK9KL');</script>

End Google Tag Manager -->



	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
    <!-- <meta property="og:image" content="http://denhaagfm.nl/wp-content/uploads/2012/06/logo3.png" /> -->
    
<meta property="og:title" content="PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan"/>
<meta property="og:description" content="De PVV hoopt dat ook in Den Haag niet-essentiële winkels met elkaar ongehoorzaam zullen zijn en de winkels op een veilige manier openen. De oproep volgt nadat eerder in meerdere andere steden de winkels toch hun deuren openden. Dit deden ze uit protest tegen de coronamaatregelen waardoor ze gesloten moeten zijn." />
<meta property="og:url" content="https://denhaagfm.nl/2022/01/12/pvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan/"/>
<meta property="og:image" content="https://denhaagfm.nl/wp-content/uploads/2022/01/4459878-1024x576.jpg" />
<meta property="og:type" content="article"
/>
<meta property="og:site_name" content="Den Haag FM"/>
<script src="https://use.fontawesome.com/5d2187a5b9.js"></script>
<meta name="verification" content="aecfa8a596ed9c854c42a167e4f5e11d" /><!-- zanox -->
<meta name="799079a8e1f8e37" content="f7247b14e4b70fc3c2aca124b540dc94" /><!-- daisycon -->

    
   
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Den Haag FM" />
<meta name="twitter:creator" content="@denhaagfm" />


<META HTTP-EQUIV="Pragma" CONTENT="no-cache">


	<base href="https://denhaagfm.nl/" />
	<title>Den Haag FM   &raquo; PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/style.css" type="text/css" />
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/skeleton.css">
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/layout.css">
        
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie-style.php?path=https://denhaagfm.nl/wp-content/themes/bangkokpress" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/ie7-style.css" /> 
	<![endif]-->
	
	<!-- Favicon
   ================================================== -->
  
	
	<!-- Mobile Specific Metas 
  ==================================================  -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	
    <meta property="fb:admins" content="100000524344065"/>
	<meta property="fb:app_id" content="899231736768385"/>
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>



	<!-- Start WP_HEAD
   ================================================== -->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//denhaagfm.nl' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Feed" href="https://denhaagfm.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; Reactiesfeed" href="https://denhaagfm.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Den Haag FM &raquo; PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan Reactiesfeed" href="https://denhaagfm.nl/2022/01/12/pvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3674031-6"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denhaagfm.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c2cbfc050a8130f9522f5d1488b21e8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-custom-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/style-custom.php?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://denhaagfm.nl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://denhaagfm.nl/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://denhaagfm.nl/wp-includes/css/dist/block-library/style.min.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://denhaagfm.nl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://denhaagfm.nl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #cbd300;
	border: 1px solid #cbd300;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://denhaagfm.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/superfish.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://denhaagfm.nl/wp-content/themes/bangkokpress/stylesheet/prettyPhoto.css?ver=9c2cbfc050a8130f9522f5d1488b21e8' type='text/css' media='all' />
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon.js?ver=1.0' id='Cufon-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denhaagfm.nl","hash_tracking":"false","ua":"UA-3674031-6","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/libs/lowtone/assets/scripts/jquery/lowtone/jquery.lowtone-min.js?ver=9c2cbfc050a8130f9522f5d1488b21e8' id='lowtone-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2' id='videojs-ie8-js'></script>
<link rel="https://api.w.org/" href="https://denhaagfm.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://denhaagfm.nl/wp-json/wp/v2/posts/861354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denhaagfm.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denhaagfm.nl/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://denhaagfm.nl/2022/01/12/pvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan/" />
<link rel='shortlink' href='https://denhaagfm.nl/?p=861354' />
<link rel="alternate" type="application/json+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2022%2F01%2F12%2Fpvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://denhaagfm.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenhaagfm.nl%2F2022%2F01%2F12%2Fpvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan%2F&#038;format=xml" />
			<meta property="fb:pages" content="258162377611579" />
			<meta name="apple-itunes-app" content="app-id=963120466">
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->


        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '86d798d540';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://denhaagfm.nl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		    

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="" />    
    <script>
	jQuery(function() {
		jQuery('#fb-comm').delegate('', 'onupdate', function(e) {
			FB.XFBML.parse();
		});
	});
</script>


</head>
<body class="post-template-default single single-post postid-861354 single-format-standard fully-background"><div class="disable2022 disable01">

<!-- Google Tag Manager (noscript) 

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZHK9KL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->


 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.8&appId=899231736768385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="body-wrapper">	

			<div class="mobile">
			 <div class="logo-wrapper">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM 100% procent Haags " /> 
                     </a> 
				</div>
				
				<div class="yellowbar">
					<span class="luister"><!-- Luister &amp; kijk live --></span> 
					<span class="icons">				
						<span class="radio"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/luisterenhome/denhaagfm.html','popup','width=350,height=80'); return false;">RADIO</a> </span>
						<span class="tv"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/webcam.html','popup','width=680,height=400'); return false;">WEBCAM</a></span>
						<span class="tv"><a href="#" target="popup" onclick="window.open('https://denhaagfm.nl/kijklive.html','popup','width=680,height=400'); return false;">TV</a></span>
					</span>	
				</div>
			<header>
             	<button class="hamburger">&#9776;</button>
  				<button class="cross">&#9776;</button>
             	 <div class="hamburgermenu">
                	<ul>
                    	<li><a href="https://denhaagfm.nl/">Nieuws</a></li>
                       <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over Den Haag FM</a></li>
                        <li><a href="https://denhaagfm.nl/radio/">Programma radio</a></li>
                        <li><a href="https://denhaagfm.nl/tv/">Programma TV</a></li>
                        <li><a href="https://denhaagfm.nl/radio/uitzending-gemist">Uitzending gemist</a></li>  
                        <li><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/werken-bij/">Werken bij</a></li>
                      	<li><a href="https://denhaagfm.nl/contact/">Contact</a></li>
                      	<li><a href="https://www.facebook.com/denhaagfm"  target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
                      	<li><a href="http://twitter.com/denhaagfm"  target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
                      	<li><a href="https://www.instagram.com/denhaagfm"  target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
                        <li><a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8"  target="_blank"><i class="fa fa-apple"></i> Download app (Apple)</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank"><i class="fa fa-android"></i> Download app (Android)</a></li> 
                   </ul>
				 </div>
			 </header>
			</div>




	
	<div class="container">
    
   <div class="mobile searchf"><section class="search"><form role="search" method="get" id="search-form" action="https://denhaagfm.nl/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Zoek" />
     <input type="submit" id="searchsubmit" value="&nbsp;" />
     </form></section></div>
    
		<div class="header-wrapper">
   
   		 <div class="mobile">
			
             	
               	
               	
          </div><!-- end mobile -->	
	   
		  
                 
                 	
                 			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper desktop">
					<a href="https://denhaagfm.nl/" title="Den Haag FM" rel="home">
                    	<img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/logo.png" alt="Den Haag FM 100% procent Haags " /> 
                     </a> 
				</div>
			</div>
			
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-624976 menu-item-depth-0" value="https://denhaagfm.nl/">Nieuws</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772633 menu-item-depth-1" value="https://denhaagfm.nl/category/politiek/">- Politiek</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772630 menu-item-depth-1" value="https://denhaagfm.nl/category/cultuur/">- Cultuur</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772631 menu-item-depth-1" value="https://denhaagfm.nl/category/sport/">- Sport</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768015 menu-item-depth-0" value="https://denhaagfm.nl/category/dossier-corona/">Dossier Corona</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356 menu-item-depth-0" value="https://denhaagfm.nl/category/video">Video&#8217;s</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733163 menu-item-depth-0" value="https://denhaagfm.nl/programmering/">Radio</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93 menu-item-depth-0" value="https://denhaagfm.nl/tv/">TV</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528 menu-item-depth-0" value="https://denhaagfm.nl/adverteren/">Adverteren</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742043 menu-item-depth-0" value="https://denhaagfm.nl/over-stadsomroep-den-haag/contact/">Contact</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-624976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-624976"><a href="https://denhaagfm.nl/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-772633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772633"><a href="https://denhaagfm.nl/category/politiek/">Politiek</a></li>
	<li id="menu-item-772630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772630"><a href="https://denhaagfm.nl/category/cultuur/">Cultuur</a></li>
	<li id="menu-item-772631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772631"><a href="https://denhaagfm.nl/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-768015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768015"><a href="https://denhaagfm.nl/category/dossier-corona/">Dossier Corona</a></li>
<li id="menu-item-732356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732356"><a href="https://denhaagfm.nl/category/video">Video&#8217;s</a></li>
<li id="menu-item-733163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733163"><a href="https://denhaagfm.nl/programmering/">Radio</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://denhaagfm.nl/tv/">TV</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/">Over DHFM</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://denhaagfm.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-742043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742043"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/contact/">Contact</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
            
             <!-- breadcrumbs -->
        <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Den Haag FM." href="https://denhaagfm.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nieuws category archives." href="https://denhaagfm.nl/category/nieuws/" class="taxonomy category"><span property="name">Nieuws</span></a><meta property="position" content="2"></span> &nbsp;&raquo; &nbsp;<span property="itemListElement" typeof="ListItem"><span property="name">PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan</span><meta property="position" content="3"></span>    	</div>
        <!-- breadcrumbs -->
            
            
		</div> <!-- header-wrapper -->
		
		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>        
    
		
		<div itemscope itemtype="http://www.schema.org/NewsArticle" class='gdl-page-item'>
        
        <!-- breadcrumbs -->
       
        
		
							
					 
					
					<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class="single-thumbnail-image"><a href="https://denhaagfm.nl/wp-content/uploads/2022/01/4459878.jpg" data-rel="prettyPhoto" title="PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan" ><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4459878-640x360.jpg" alt="" itemprop="image" content="https://denhaagfm.nl/wp-content/uploads/2022/01/4459878-640x360.jpg"/></a></div><div class='clear'></div>                    
                    
                      <div class="clear"></div><div class="navigation top"><div class="prev"><a href="https://denhaagfm.nl/2022/01/12/pieter-scholten-is-de-nieuwe-voorzitter-van-mkb-den-haag-horeca-en-retail-moeten-zo-snel-mogelijk-open/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">Pieter Scholten is de nieuwe voorzitter van MKB Den Haag: &#8216;Horeca en retail moeten zo snel mogelijk open&#8217;</span></a></div><div class="next"></div><div class="clear"></div></div><div class="single-thumbnail-title-wrapper"><h1 itemprop="name" class="single-thumbnail-title post-title-color gdl-title">PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan</h1></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="icons"></div><div itemprop="datePublished" content="2022-01-12T14:13:43+01:00" class="single-thumbnail-date">12 jan 2022, 14:13</div><div class="single-thumbnail-tag">Nieuwslabels: <a href="https://denhaagfm.nl/tag/lockdown/" rel="tag">lockdown</a>, <a href="https://denhaagfm.nl/tag/pvv/" rel="tag">PVV</a></div><div class="single-thumbnail-author"> Door <span itemprop="author">Redactie</span></div><div class="single-category">Meer in <span itemprop="articleSection"><a href="https://denhaagfm.nl/category/nieuws/" rel="category tag">Nieuws</a></span></div><div class="clear"></div></div><div itemprop="articleBody" class="single-content">					
					
				
					
					<p>De PVV hoopt dat ook in Den Haag niet-essentiële winkels met elkaar ongehoorzaam zullen zijn en de winkels op een veilige manier openen. De oproep volgt nadat eerder in meerdere andere steden de winkels toch hun deuren openden. Dit deden ze uit protest tegen de coronamaatregelen waardoor ze gesloten moeten zijn.</p>
<p>&#8216;Antwerpen verandert in een Nederlandse goudklomp en de Haagse economie bloedt leeg&#8217;, zo stelt fractievoorzitter Sebastian Kruis. Groepen Nederlanders bleken tijdens de huidige lockdown de grens over te gaan om te gaan <a href="https://nos.nl/video/2410190-dan-maar-winkelen-in-antwerpen-denken-deze-nederlanders" target="_blank" rel="noopener"><u>shoppen in België</u></a>.</p>
<p>De huidige lockdownmaatregelen, waardoor alle niet-essentiële winkels gesloten zijn, gelden tot en met 14 januari. Diezelfde dag zal er een nieuwe persconferentie zijn van premier Mark Rutte (VVD) en de nieuwe coronaminister Ernst Kuipers (D66).</p>
<p>Dinsdag werd bekend dat meerdere gemeenten hebben een brandbrief gestuurd naar het kabinet om niet-essentiële winkels weer te openen. Ze vrezen voor de gevolgen voor de winkeliers als de lockdown nog langer aanhoudt.</p>
<h3>Sport als essentiële sector</h3>
<p>Daarnaast bepleitte de PVV in het coronadebat in de Haagse gemeenteraad dat sportgelegenheden worden bestempeld als essentiële sector. Kruis wil dat burgemeester Jan van Zanen &#8216;de deur bij het kabinet gaat platlopen&#8217; om dit voor elkaar te krijgen.</p>
<p>&#8216;Sporten is misschien wel de beste booster tegen Corona, zeker voor jonge mensen. Geef een positief signaal af en regel dit&#8217;, stelt Kruis. &#8216;Als de burgemeester van de derde stad van Nederland en tevens voorzitter van de VNG zich hier hard voor maakt dan moet een kabinet daar wel naar luisteren.&#8217;</p>
<p><strong>LEES OOK: </strong><a href="https://denhaagfm.nl/2022/01/12/pieter-scholten-is-de-nieuwe-voorzitter-van-mkb-den-haag-horeca-en-retail-moeten-zo-snel-mogelijk-open/"><u><strong>Pieter Scholten is de nieuwe voorzitter van MKB Den Haag: ‘Horeca en retail moeten zo snel mogelijk open’</strong></u></a><u><strong></strong></u></p>
</div>                  
                  
                  
                    
            
        
                 
        
      
       <div class="fb-comments" data-numposts="5" style="clear: both; display: block; margin: 24px 0 0 0; overflow: hidden; border: 1px solid #fff; clear: both!important; display: block!important;" ></div>
        
                        
       
                  
                    
                     <div class="clear"></div><div class="navigation bottom"><div class="prev"><a href="https://denhaagfm.nl/2022/01/12/pieter-scholten-is-de-nieuwe-voorzitter-van-mkb-den-haag-horeca-en-retail-moeten-zo-snel-mogelijk-open/" rel="prev"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i><span class="title">Pieter Scholten is de nieuwe voorzitter van MKB Den Haag: &#8216;Horeca en retail moeten zo snel mogelijk open&#8217;</span></a></div><div class="next"></div><div class="clear"></div></div>					
					
					
					
					
					
					                   
                   
             
                   
                   
            
        
        
        <div class="backbutton"><a href="javascript:history.back()"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>  Terug</a></div>
        
        <div class="footer-single">
        
                 <div class="app-icons">
                <p>Check het laatste Haagse nieuws in onze apps voor iPhone en Android.</p>
                    <a href="https://itunes.apple.com/nl/app/den-haag-fm/id963120466?mt=8" target="_blank" title="Download de app voor iOS."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-itunes.png" alt="Den Haag FM 100% procent Haags " /></a>
                    <a href="https://play.google.com/store/apps/details?id=nl.denhaagfm.app"  target="_blank" title="Download de app voor Android."><img src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/images/app-android.png" alt="Den Haag FM 100% procent Haags " /></a>
                </div>
                            
                            
                          <div class="soc">  
                                                        
                            
                          
                           
                                
                                </div></div></div>                
                </div>
            
              
			
		</div> <!-- gdl-page-item -->
        
        </div> <!-- end footer-single -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><section class="search"><form role="search" method="get" id="search-form" action="https://denhaagfm.nl/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Zoek" />
     <input type="submit" id="searchsubmit" value="&nbsp;" />
     </form></section></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Recente artikelen</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/pvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4459878-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/pvv-hoopt-op-burgerlijke-ongehoorzaamheid-zodat-niet-essentile-winkels-open-gaan/"> 
								PVV hoopt op burgerlijke ongehoorzaamheid zodat niet-essenti&euml;le winkels open gaan 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/pieter-scholten-is-de-nieuwe-voorzitter-van-mkb-den-haag-horeca-en-retail-moeten-zo-snel-mogelijk-open/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-13.29.20-50x50.jpeg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/pieter-scholten-is-de-nieuwe-voorzitter-van-mkb-den-haag-horeca-en-retail-moeten-zo-snel-mogelijk-open/"> 
								Pieter Scholten is de nieuwe voorzitter van MKB Den Haag: 'Horeca en retail moeten zo snel mogelijk open' 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/spelers-ado-op-ramkoers-met-directie-oplossing-voor-donderdag-anders-staken-wij/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/08/20210731Fan-_-open-_-eerste-training-Ado-Den-Haag-071-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/spelers-ado-op-ramkoers-met-directie-oplossing-voor-donderdag-anders-staken-wij/"> 
								Spelers ADO op ramkoers met directie: 'Oplossing voor donderdag, anders staken wij' 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/pvda-hoe-worden-mensen-met-vocht-en-schimmelproblemen-in-huis-geholpen/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4513036-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/pvda-hoe-worden-mensen-met-vocht-en-schimmelproblemen-in-huis-geholpen/"> 
								PvdA: 'Hoe worden mensen met vocht- en schimmelproblemen in huis geholpen?' 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/varend-corso-westland-start-voorbereidingen-voor-haagse-vaardag/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4240901-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/varend-corso-westland-start-voorbereidingen-voor-haagse-vaardag/"> 
								Varend Corso Westland start voorbereidingen voor Haagse vaardag 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/twee-hagenaars-opgepakt-in-drugsloods-in-koudekerk-aan-den-rijn/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/08/4445991-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/twee-hagenaars-opgepakt-in-drugsloods-in-koudekerk-aan-den-rijn/"> 
								Twee Hagenaars opgepakt in drugsloods in Koudekerk aan den Rijn 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/verloot-je-boompje-zamelt-meer-dan-30-000-oude-kerstbomen-in-de-haagse-jeugd-heeft-keihard-gewerkt/"><img src="https://denhaagfm.nl/wp-content/uploads/2021/12/134747593_434854504316531_283577903590004456_n-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/verloot-je-boompje-zamelt-meer-dan-30-000-oude-kerstbomen-in-de-haagse-jeugd-heeft-keihard-gewerkt/"> 
								Verloot je Boompje zamelt meer dan 30.000 oude kerstbomen in: 'De Haagse jeugd heeft keihard gewerkt' 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/hubertustunnel-nacht-dicht-vanwege-onderhoud/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4512851-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/hubertustunnel-nacht-dicht-vanwege-onderhoud/"> 
								Hubertustunnel nacht dicht vanwege onderhoud 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/dierenambulance-zoekt-vrijwilligers-voor-op-de-ambulance-en-aan-de-telefoon/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4512842-scaled-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/dierenambulance-zoekt-vrijwilligers-voor-op-de-ambulance-en-aan-de-telefoon/"> 
								Dierenambulance zoekt vrijwilligers voor op de ambulance en aan de telefoon 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://denhaagfm.nl/2022/01/12/cda-verkamering-alleen-toestaan-voor-studenten-en-geen-fietsverbod-grote-marktstraat/"><img src="https://denhaagfm.nl/wp-content/uploads/2022/01/4512863-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="https://denhaagfm.nl/2022/01/12/cda-verkamering-alleen-toestaan-voor-studenten-en-geen-fietsverbod-grote-marktstraat/"> 
								CDA: verkamering alleen toestaan voor studenten en geen fietsverbod Grote Marktstraat 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							jan 12, 2022						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="widget_text custom-sidebar"><div class="textwidget custom-html-widget"><div class="steljevraag"><a href="https://denhaagfm.nl/over-stadsomroep-den-haag/haagse-vragen/"><img src="wp-content/themes/stadsomroep2012/images/button-steljevraag.png"/></a></div></div></div></div></div><div class='pt30'></div></div></div>       
      
        
        
        
        
        
		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		
		
		
		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Nieuwslabels</h3><div class="tagcloud"><a href="https://denhaagfm.nl/tag/ado-den-haag/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 12.666666666667pt;" aria-label="ADO Den Haag (2.835 items)">ADO Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 22pt;" aria-label="Den Haag (44.474 items)">Den Haag</a>
<a href="https://denhaagfm.nl/tag/den-haag-fm/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 11.422222222222pt;" aria-label="Den Haag FM (1.938 items)">Den Haag FM</a>
<a href="https://denhaagfm.nl/tag/htm/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 8.3888888888889pt;" aria-label="HTM (789 items)">HTM</a>
<a href="https://denhaagfm.nl/tag/omroep-west/" class="tag-cloud-link tag-link-149 tag-link-position-5" style="font-size: 8.7pt;" aria-label="Omroep West (870 items)">Omroep West</a>
<a href="https://denhaagfm.nl/tag/politie/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 13.6pt;" aria-label="politie (3.689 items)">politie</a>
<a href="https://denhaagfm.nl/tag/popstad/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 8pt;" aria-label="popstad (714 items)">popstad</a>
<a href="https://denhaagfm.nl/tag/scheveningen/" class="tag-cloud-link tag-link-201 tag-link-position-8" style="font-size: 11.033333333333pt;" aria-label="Scheveningen (1.732 items)">Scheveningen</a>
<a href="https://denhaagfm.nl/tag/schilderswijk/" class="tag-cloud-link tag-link-317 tag-link-position-9" style="font-size: 8.0777777777778pt;" aria-label="Schilderswijk (722 items)">Schilderswijk</a>
<a href="https://denhaagfm.nl/tag/voetbal/" class="tag-cloud-link tag-link-37 tag-link-position-10" style="font-size: 10.8pt;" aria-label="voetbal (1.623 items)">voetbal</a></div>
</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Website</h3>					<div class="textwidget"><p><a href="./over-stadsomroep-den-haag/algemene-voorwaarden">Algemene voorwaarden</a><br />
<a href="./radio/uitzending-gemist">Uitzending gemist</a></p>
</div>
				</div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Contact</h3>					<div class="textwidget"><p>Den Haag FM<br />
Laan van 's-Gravenmade 4<br />
2495 AJ Den Haag<br />
(070) 307 8899 (redactie)<br />
(070) 307 8892 (studio)<br />
<a href="./over-stadsomroep-den-haag/contact">E-mail</a><br />
<a href="./over-stadsomroep-den-haag/route">Route</a></p>
</div>
				</div></div><div class="display-none mb0"></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2020 - Den Haag FM  
                            
                           
                           
                           <div class="back-to-top-button gdl-hover" id="back-to-top-button"></div> 
						</div> 
						<div class="copyright-right">
							<div class="social"><a href="https://facebook.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/facebook-logo-24.png" alt="" /></a><a href="https://twitter.com/denhaagfm" target="_blank"><img src="/wp-content/themes/stadsomroep2012/images/twitter-logo-24.png" alt="" /></a></div>						</div> 
						<div class="clear"> </div>
							
					</div>
				</div> 
						
	
	
		</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Deze website maakt gebruik van cookies. </div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepteer</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Sluiten</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Meer weergeven" tabindex="0" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Altijd ingeschakeld</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN & ACCEPTEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://denhaagfm.nl/wp-admin/admin-ajax.php";
</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0' id='Gnuolane Free-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/denhaagfm.nl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2' id='videojs-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2' id='videojs-hls-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2' id='videojs-airplay-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2' id='videojs-custom-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/denhaagfm.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcPw7EUAAAAAM7yCpfS0llfb89t4Rr53aEwnKHK","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/supersub.js?ver=1.0' id='supersub-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/hoverIntent.js?ver=1.0' id='hover-intent-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/gdl-scripts.js?ver=1.0' id='gdl-scripts-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.easing.js?ver=1.0' id='easing-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.prettyPhoto.js?ver=1.0' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-content/themes/bangkokpress/javascript/jquery.fitvids.js?ver=1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://denhaagfm.nl/wp-includes/js/wp-embed.min.js?ver=9c2cbfc050a8130f9522f5d1488b21e8' id='wp-embed-js'></script>







<script src="https://denhaagfm.nl/wp-content/themes/stadsomroep2012/js/hamburger.js" TYPE="text/javascript"></script>



<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>

</div><!-- end date div -->
</body>
</html>